<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-c71b8-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-85933-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/d558ca6a-c050-42b9-8753-e282a6bf14f2/hl/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>First Hepatitis C Treatment Guidelines Issued by the WHO</title><link rel="canonical" href="https://www.healthline.com/health-news/world-health-organization-issues-hepatitis-c-guidelines-040914"/><meta name="description" content="On the heels of the approval of new medications to treat hepatitis C, the World Health Organization has issued its first guidelines for the identification and treatment of this chronic infection."/><meta name="keywords" content="hepatitis c, world health organization, guidelines"/><meta name="k1" content="hepatitisc"/><meta name="k2" content="liver"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.healthline.com/wp-content/uploads/2020/09/HepC-2.jpg"/><meta name="sailthru.tags" content="hepatitisc,liver"/><meta name="article:published_time" content="2014-04-09T07:00:00.000Z"/><meta name="article:author" content="Sandra Levy"/><meta property="og:title" content="First Hepatitis C Treatment Guidelines Issued by the WHO"/><meta property="og:description" content="On the heels of the approval of new medications to treat hepatitis C, the World Health Organization has issued its first guidelines for the identification and treatment of this chronic infection."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/world-health-organization-issues-hepatitis-c-guidelines-040914"/><meta name="twitter:title" content="First Hepatitis C Treatment Guidelines Issued by the WHO"/><meta name="twitter:description" content="On the heels of the approval of new medications to treat hepatitis C, the World Health Organization has issued its first guidelines for the identification and treatment of this chronic infection."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.healthline.com/wp-content/uploads/2020/09/HepC-2.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content="hepatitis c, world health organization, guidelines"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2020/09/HepC.jpg"/><meta property="og:image:width" content="194"/><meta property="og:image:height" content="105"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2020/09/HepC-2.jpg"/><meta property="og:image:width" content="194"/><meta property="og:image:height" content="105"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://static.chartbeat.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-hamburger-menu" xmlns="http://www.w3.org/2000/svg" width="30" height="19" viewBox="0 0 30 19"><path d="M29.823 17.211c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.136 1.136 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244 1.14 1.14 0 0 1 1.1-.537h27.447c.437-.051.867.158 1.1.537zm0-8.333c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.138 1.138 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.158 1.1.537zm0-8.333c.236.38.236.863 0 1.244a1.139 1.139 0 0 1-1.1.537H1.276a1.14 1.14 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.157 1.1.537z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><div id="ZN_3aPhtRmUI7fNkWh"></div><span style="font-size:0;line-height:0"></span><div class="css-47twm5"><header id="site-header" class="css-nfhy3k"><div class="css-1h6wbub"></div><div class="css-t64omp"><div class="css-10spavb"><div class="css-j2g6tz"><a class="css-45mfor" data-event="|Global Header|Logo Click" data-element-event="INTERNAL LINK|HEADER|Any Page|GLOBAL HEADER|LOGO|Healthline|" href="/"><svg class="logo" viewBox="0 0 2500 400"><title>Healthline</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><button data-auto="header-menu" aria-label="Open Menu" class="css-tk2344"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-1xhj2j3"><div class="css-ubxt8t"></div><button aria-label="Click to Subscribe to our Newsletter" class="css-rcw3p2"><span class="css-1rzdnss">Subscribe</span></button><div class="css-srh1uq"></div></div><button aria-label="Open Search" class="css-17uc1y2"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-adbridg-ad-class="dlb1" data-ad="true" class="css-16nrrds"></div></div></aside></div><span class="css-zya54r"></span><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-2vwj4n"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-adbridg-ad-class="mlb1" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-911n6p">Health News</h4></a><button class="css-187p5dt"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-1jisqi6">First Hepatitis C Treatment Guidelines Issued by the WHO</h1><section class="css-jy1umg"><div><span>Written by  Sandra Levy</span> — <span> Updated on October 20, 2018</span></div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0;line-height:0"></span><div></div><p>On the heels of the approval of new medications to treat hepatitis C, the World Health Organization has issued its first guidelines for the identification and treatment of this chronic infection.</p><p>The World Health Organization (WHO) has issued its first ever guidance for the screening, care, and treatment of hepatitis C, a chronic infection that affects an estimated 130 to 150 million people, and one that is responsible for 350,000 to 500,000 deaths a year.</p><p>The hepatitis C virus is usually transmitted through exposure to contaminated blood. People undergoing invasive medical procedures and therapeutic injections with poor infection control are at risk. And people exposed to contaminated needles and skin piercing equipment, including through illicit drug use, tattooing, and body piercing, can get hepatitis C.</p><p>The new guidelines, which come on the heels of the release of more effective and safer oral hepatitis drugs, offer nine key recommendations. These include approaches that could increase the number of people screened for hepatitis C, advice on how to mitigate liver damage in those who are infected, and guidance for how to select and provide appropriate treatments.</p><p><a href="/health-news/aging-fda-approves-new-hepatitis-c-therapy-112613" class="content-link css-5r4717"><strong>Read More: How Olysio Works and Its Side Effects »</strong></a></p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-adbridg-ad-class="inline0" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="New-Medications-Are-Available"><strong>New Medications Are Available</strong></a></div></h2><p>One recent drug to gain Food and Drug Administration (FDA) approval for hepatitis C is Janssen Therapeutics’ Olysio (simeprevir). The protease inhibitor was approved in November 2013 for the treatment of chronic hepatitis C (CHC) infections as part of a combination antiviral treatment regimen.</p><p>In December 2013, the FDA also gave the nod to Gilead’s sofosbuvir. The drug, marketed as Sovaldi, is a new generation of nucleotide polymerase inhibitors and boasts a cure rate as high as 95 percent.</p><p><a href="/health/hepatitis-c/effects-on-the-body" class="content-link css-5r4717"><strong>Learn More: 9 Physical Effects of Hepatitis C »</strong></a></p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-adbridg-ad-class="inline1" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Reducing-Deaths-from-Liver-Cancer-and-Cirrhosis"><strong>Reducing Deaths from Liver Cancer and Cirrhosis</strong></a></div></h2><p>Dr. Stefan Wiktor, who leads the WHO’s Global Hepatitis Program, said in a WHO press release that the new guidelines aim to help countries improve treatment and care for hepatitis, and thereby reduce deaths from liver cancer and cirrhosis.</p><p>“Hepatitis C treatment is currently unaffordable to most patients in need. The challenge now is to ensure that everyone who needs these drugs can access them,” Dr. Peter Beyer, senior advisor for the Essential Medicines and Health Products Department at the WHO, said in the statement.</p><p>Beyer went on to say that a multi-pronged strategy will be required to improve access to treatment, including creating demand for treatment by increasing the number of people screened for the infection.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-adbridg-ad-class="inline2" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Screening-Tests-Are-Recommended"><strong>Screening Tests Are Recommended</strong></a></div></h2><p>What does the WHO recommend? The organization suggests a screening test for people who are considered at high risk for infection, followed by another test for those who screen positive.</p><p>The WHO also advises that people with chronic hepatitis C receive an alcohol assessment to gauge how much they drink, as alcohol can also damage the liver. In addition, the WHO urges that counseling be offered to reduce alcohol intake for people with moderate or high alcohol use.</p><p>What’s more, the guidelines provide advice on the selection of the most appropriate test to measure the degree of liver damage in those with chronic hepatitis C.</p><p>The guidelines also provide recommendations for existing treatments, including immune-suppressing interferon injections and the new pill regimens.</p><p>Emphasizing that many people remain unaware, sometimes for decades, that they are infected with hepatitis C, Dr. Andrew Ball, senior advisor for Policy, Strategy and Equity for the WHO’s HIV/AIDS Department said, “Today’s launch highlights the need for more awareness and education on hepatitis for the general public. Greater awareness on the risks associated with hepatitis C should lead to a demand for services and expansion of laboratory capacity and clinical services so that more people can be tested, treated, and cured.”</p><div id="hl-incontent-video-ad" data-adbridg-ad-class="hl-incontent" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div></div><span class="css-zya54r"></span></article></div></div><section style="margin-top:0" class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-lizeih"><div><span>Written by  Sandra Levy</span> — <span> Updated on October 20, 2018</span></div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-adbridg-ad-class="DMR1" data-ad="true" class="css-1i2icgm"></div></div><span style="font-size:0;line-height:0"></span><div class="css-1geekmd"><h2 class="css-11kr1sc">related stories</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/making-peace-with-hep-c" href="/health/hepatitis-c/making-peace-with-hep-c" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Hammock_732x549-thumbnail-1.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1934zwx" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/making-peace-with-hep-c" href="/health/hepatitis-c/making-peace-with-hep-c" data-testid="text-link">How I Found Peace with My Hepatitis C Diagnosis</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Female_Rearview_Ocean_732x549-thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1934zwx" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" data-testid="text-link">The Unexpected Way Hep C Entered My Life</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/ddg-new-treatment-options" href="/health/hepatitis-c/ddg-new-treatment-options" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/02/male_doctor_patient-732x549-thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1934zwx" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/ddg-new-treatment-options" href="/health/hepatitis-c/ddg-new-treatment-options" data-testid="text-link">What are the Treatments for Hepatitis C?</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/safe-sex-with-hep-c" href="/health/hepatitis-c/safe-sex-with-hep-c" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Affectionate-young-couple-hugging-in-bed-732x549-thumbnail-1-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1934zwx" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/safe-sex-with-hep-c" href="/health/hepatitis-c/safe-sex-with-hep-c" data-testid="text-link">What to Know About Sexual Health with Hep C</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/managing-your-hep-c-expenses" href="/health/hepatitis-c/managing-your-hep-c-expenses" data-testid="thumbnail-link"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Bills_Laptop_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1934zwx" data-event="Right Rail|Widget Related Stories|/health/hepatitis-c/managing-your-hep-c-expenses" href="/health/hepatitis-c/managing-your-hep-c-expenses" data-testid="text-link">Financial Health Spotlight: Managing Your Hepatitis C Expenses</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-4yrxt9">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/making-peace-with-hep-c;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How I Found Peace with My Hepatitis C Diagnosis|rn0" href="/health/hepatitis-c/making-peace-with-hep-c" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How I Found Peace with My Hepatitis C Diagnosis" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Hammock_732x549-thumbnail-1.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Hammock_732x549-thumbnail-1.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/making-peace-with-hep-c;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How I Found Peace with My Hepatitis C Diagnosis|rn0" href="/health/hepatitis-c/making-peace-with-hep-c" data-testid="title-link">How I Found Peace with My Hepatitis C Diagnosis</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Mikhail_Yakubov_500x500_Med_Reviewer_Photos_v2.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Mikhail Yakubov, MD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/making-peace-with-hep-c;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How I Found Peace with My Hepatitis C Diagnosis|rn0" href="/health/hepatitis-c/making-peace-with-hep-c" data-testid="text-link" aria-hidden="true" tabindex="-1">When Emily Feikls was diagnosed with hepatitis C, she was overcome with feelings of guilt and shame. Here is how she found inner peace and let go of…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/making-peace-with-hep-c;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How I Found Peace with My Hepatitis C Diagnosis|rn0" href="/health/hepatitis-c/making-peace-with-hep-c">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Unexpected Way Hep C Entered My Life|rn1" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="The Unexpected Way Hep C Entered My Life" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Female_Rearview_Ocean_732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Female_Rearview_Ocean_732x549-thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Unexpected Way Hep C Entered My Life|rn1" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" data-testid="title-link">The Unexpected Way Hep C Entered My Life</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/JillSeladi-Schulman.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Jill Seladi-Schulman, Ph.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Unexpected Way Hep C Entered My Life|rn1" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life" data-testid="text-link" aria-hidden="true" tabindex="-1">When Karen Hoyt was diagnosed with hepatitis C, her whole life and plans for her future changed. Learn how she went from feeling fearful at first to…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Unexpected Way Hep C Entered My Life|rn1" href="/health/hepatitis-c/the-unexpected-way-hep-c-entered-my-life">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/ddg-new-treatment-options;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What are the Treatments for Hepatitis C?|rn2" href="/health/hepatitis-c/ddg-new-treatment-options" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What are the Treatments for Hepatitis C?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/02/male_doctor_patient-732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/02/male_doctor_patient-732x549-thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/ddg-new-treatment-options;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What are the Treatments for Hepatitis C?|rn2" href="/health/hepatitis-c/ddg-new-treatment-options" data-testid="title-link">What are the Treatments for Hepatitis C?</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/500x500_Alexandra_Perez_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alexandra Perez, PharmD, MBA, BCGP</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/ddg-new-treatment-options;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What are the Treatments for Hepatitis C?|rn2" href="/health/hepatitis-c/ddg-new-treatment-options" data-testid="text-link" aria-hidden="true" tabindex="-1">The latest treatments for hepatitis C are easier to take, cause fewer side effects, work faster, and are more effective. Learn more about your…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/ddg-new-treatment-options;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What are the Treatments for Hepatitis C?|rn2" href="/health/hepatitis-c/ddg-new-treatment-options">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-adbridg-ad-class="DCMR2" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/safe-sex-with-hep-c;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to Know About Sexual Health with Hep C|rn3" href="/health/hepatitis-c/safe-sex-with-hep-c" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What to Know About Sexual Health with Hep C" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Affectionate-young-couple-hugging-in-bed-732x549-thumbnail-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Affectionate-young-couple-hugging-in-bed-732x549-thumbnail-1-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/safe-sex-with-hep-c;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to Know About Sexual Health with Hep C|rn3" href="/health/hepatitis-c/safe-sex-with-hep-c" data-testid="title-link">What to Know About Sexual Health with Hep C</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/JillSeladi-Schulman.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Jill Seladi-Schulman, Ph.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/safe-sex-with-hep-c;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to Know About Sexual Health with Hep C|rn3" href="/health/hepatitis-c/safe-sex-with-hep-c" data-testid="text-link" aria-hidden="true" tabindex="-1">Learn how hepatitis C may be transmitted from one person to another during sex, and find strategies for reducing the risk of sexual transmission.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/safe-sex-with-hep-c;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What to Know About Sexual Health with Hep C|rn3" href="/health/hepatitis-c/safe-sex-with-hep-c">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/managing-your-hep-c-expenses;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Financial Health Spotlight: Managing Your Hepatitis C Expenses|rn4" href="/health/hepatitis-c/managing-your-hep-c-expenses" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Financial Health Spotlight: Managing Your Hepatitis C Expenses" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Bills_Laptop_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/Female_Bills_Laptop_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/managing-your-hep-c-expenses;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Financial Health Spotlight: Managing Your Hepatitis C Expenses|rn4" href="/health/hepatitis-c/managing-your-hep-c-expenses" data-testid="title-link">Financial Health Spotlight: Managing Your Hepatitis C Expenses</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/JillSeladi-Schulman.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Jill Seladi-Schulman, Ph.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/managing-your-hep-c-expenses;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Financial Health Spotlight: Managing Your Hepatitis C Expenses|rn4" href="/health/hepatitis-c/managing-your-hep-c-expenses" data-testid="text-link" aria-hidden="true" tabindex="-1">Hepatitis C treatments are costly, but can lead to undetectable viral loads — at which point a person is considered cured. Learn how to manage your…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/managing-your-hep-c-expenses;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Financial Health Spotlight: Managing Your Hepatitis C Expenses|rn4" href="/health/hepatitis-c/managing-your-hep-c-expenses">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-adbridg-ad-class="DCMR3" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/hepatitis-c-skin;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Hepatitis C Can Affect Your Skin|rn5" href="/health/hepatitis-c/hepatitis-c-skin" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How Hepatitis C Can Affect Your Skin" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/arthritis-back-pain-neck-itchy-itching-732x549-thumbnail-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/arthritis-back-pain-neck-itchy-itching-732x549-thumbnail-1-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/hepatitis-c-skin;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Hepatitis C Can Affect Your Skin|rn5" href="/health/hepatitis-c/hepatitis-c-skin" data-testid="title-link">How Hepatitis C Can Affect Your Skin</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/Cameron-White-MD-MPH-Mary-Morrison_edit.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Cameron White, M.D., MPH</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/hepatitis-c-skin;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Hepatitis C Can Affect Your Skin|rn5" href="/health/hepatitis-c/hepatitis-c-skin" data-testid="text-link" aria-hidden="true" tabindex="-1">Hepatitis C can cause skin concerns, including discoloration, rashes, itching, and more. Learn more about the reasons for these and how to treat them…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/hepatitis-c-skin;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Hepatitis C Can Affect Your Skin|rn5" href="/health/hepatitis-c/hepatitis-c-skin">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can You Take Naltrexone If You Have Hepatitis C? What to Know|rn6" href="/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Can You Take Naltrexone If You Have Hepatitis C? What to Know" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/home-laptop-doctor-pills-telehealth-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/01/home-laptop-doctor-pills-telehealth-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can You Take Naltrexone If You Have Hepatitis C? What to Know|rn6" href="/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c" data-testid="title-link">Can You Take Naltrexone If You Have Hepatitis C? What to Know</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/JillSeladi-Schulman.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Jill Seladi-Schulman, Ph.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can You Take Naltrexone If You Have Hepatitis C? What to Know|rn6" href="/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c" data-testid="text-link" aria-hidden="true" tabindex="-1">If your doctor has suggested naltrexone as part of a treatment plan you may have questions, especially if you have hepatitis C. </a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can You Take Naltrexone If You Have Hepatitis C? What to Know|rn6" href="/health/hepatitis-c/can-you-take-naltrexone-if-you-have-hep-c">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR4__slot" data-adbridg-ad-class="DCMR4" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/full-medication-list;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More|rn7" href="/health/hepatitis-c/full-medication-list" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/74720-List_Hepatitis_Medications-732x549-Thumb-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/74720-List_Hepatitis_Medications-732x549-Thumb-1-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/full-medication-list;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More|rn7" href="/health/hepatitis-c/full-medication-list" data-testid="title-link">A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More</a><section class="css-8he51f"><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Femi Aremu, PharmD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/full-medication-list;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More|rn7" href="/health/hepatitis-c/full-medication-list" data-testid="text-link" aria-hidden="true" tabindex="-1">Hepatitis C virus (HCV) infection causes liver inflammation that can lead to liver problems. Learn about HCV medications, HCV genotypes, and side…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/full-medication-list;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|A Full List of Hepatitis C Medications: Epclusa, Harvoni, Zepatier, and More|rn7" href="/health/hepatitis-c/full-medication-list">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-it-be-cured;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can Hepatitis C Be Cured?|rn8" href="/health/hepatitis-c/can-it-be-cured" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Can Hepatitis C Be Cured?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/02/84713-Hepatitis_Be-Cured-732x549-Thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/02/84713-Hepatitis_Be-Cured-732x549-Thumb-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-it-be-cured;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can Hepatitis C Be Cured?|rn8" href="/health/hepatitis-c/can-it-be-cured" data-testid="title-link">Can Hepatitis C Be Cured?</a><section class="css-8he51f"><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Kristen M. Moyer, MD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-it-be-cured;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can Hepatitis C Be Cured?|rn8" href="/health/hepatitis-c/can-it-be-cured" data-testid="text-link" aria-hidden="true" tabindex="-1">New treatments over the past few years mean that Hep C today is much more manageable than it was in the past. Learn about new treatments and costs.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/can-it-be-cured;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Can Hepatitis C Be Cured?|rn8" href="/health/hepatitis-c/can-it-be-cured">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR5__slot" data-adbridg-ad-class="DCMR5" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/hepatitis-c/transmission;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Is Hepatitis C Transmitted?|rn9" href="/health/hepatitis-c/transmission" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How Is Hepatitis C Transmitted?" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/2020/07/man-on-the-phone-indoors-732x549-thumbnail--732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/2020/07/man-on-the-phone-indoors-732x549-thumbnail--732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/hepatitis-c/transmission;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Is Hepatitis C Transmitted?|rn9" href="/health/hepatitis-c/transmission" data-testid="title-link">How Is Hepatitis C Transmitted?</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.medicalnewstoday.com/wp-content/uploads/2021/03/200x200_Sirisha_Yellayi_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Dr. Sirisha Yellayi, DO</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/hepatitis-c/transmission;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Is Hepatitis C Transmitted?|rn9" href="/health/hepatitis-c/transmission" data-testid="text-link" aria-hidden="true" tabindex="-1">Learn about how the hepatitis C virus (HCV) is contracted, spread, and how to reduce transmission risks.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/hepatitis-c/transmission;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How Is Hepatitis C Transmitted?|rn9" href="/health/hepatitis-c/transmission">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li></ul></div></div><span class="css-zya54r"></span></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><footer class="css-1dytfcg"><div class="css-1dppxl0"><hl-social-nav></hl-social-nav><div class="css-1b2ri56"><div class="css-fextg5"><hl-newsletter-cta buttonText="SIGN UP" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit" category="Newsletter Acquisition" formatType="footer" name="footer_widget" productId="footer_widget" variant="footer_widget" className="css-1azb1jl"></hl-newsletter-cta></div><div class="css-mhjtvv"><div class="css-1xceiwh"><div class="css-1dl6fic"><ul class="css-183x3bu"><li class="css-ufpk7g"><a class="css-1tt620k" href="https://www.healthline.com/about">About Us</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/health/newsletter-signup?ref=footer">Newsletters</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/directory/topics?ref=footer">Health Topics</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/content-licensing">License Our Content</a></li><li class="css-ufpk7g"><a class="css-1tt620k" target="_blank" rel="noopener noreferrer" href="https://act.healthline.com/lp/100902/?o_id=506&amp;tc=120226&amp;subid=plushcare_site-nav_151&amp;subid2=%2Fhealth-news%2Fworld-health-organization-issues-hepatitis-c-guidelines-040914&amp;passthrough_utm_content=site-nav">Find an Online Doctor</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/about?ref=footer#contact-us">Contact Us</a></li></ul><ul class="css-3ewqey"><li class="css-ufpk7g"><a class="css-1tt620k" href="/advertising-policy">Advertising Policy</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/health/privacy-policy?ref=footer">Privacy Policy</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/health/terms-of-use?ref=footer">Terms of Use</a></li><li class="css-ufpk7g"><a class="css-1tt620k" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/privacy-settings">Privacy Settings</a></li><li class="css-8odptx"><div class="css-12rggsw">© 2005-2021 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></li></ul><div class="css-3sma16">© 2005-2021 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div><div class="css-1jwyno4"><div class="css-11upubx"><a class="css-18hgaee" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=logo"><svg alt="Healthline Media" width="132" height="50" class="css-8arm8m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 50"><path fill="#FFF" d="M30.477 38.313v9.62h3.98V50h-6.36V38.313h2.38zm11.137 0v2.068h-2.548V50h-2.308v-9.62h-2.565v-2.067h7.421zm3.645 0v4.643h3.826v-4.643h2.337V50h-2.337v-4.976h-3.826V50h-2.32V38.313h2.32zm10.4 0v9.62h3.98V50h-6.362V38.313h2.381zm7.69 0V50h-2.12V38.313h2.12zm4.48 0l3.798 7.149v-7.149h2.325V50h-2.22l-3.955-7.447V50H65.47V38.313h2.359zm14.605 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm8.654 0l2.213 7.009 2.23-7.009h3.071V50h-2.264v-8.025L93.764 50h-.943l-2.54-8.025V50H88V38.313h3.088zm15.996 0v2.05h-4.13v2.681h4.014v2.032h-4.014v2.874h4.13V50h-6.361V38.313h6.361zm-104.764 0v4.643h3.825v-4.643h2.337V50H6.145v-4.976H2.32V50H0V38.313h2.32zm14.644 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm104.434 0V50h-2.12V38.313h2.12zm7.216-.065L132 49.935h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm-16.063 0c1.008 0 1.878.246 2.612.736.733.49 1.293 1.18 1.68 2.068.386.888.579 1.904.579 3.049 0 1.144-.19 2.158-.571 3.04-.381.882-.938 1.568-1.671 2.058-.734.49-1.61.736-2.629.736h-3.611V38.248h3.611zm-88.636 0l3.386 11.687h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm88.787 2.125h-1.377v7.437h1.377c.826 0 1.466-.339 1.92-1.018.452-.678.68-1.576.68-2.692 0-1.161-.224-2.073-.672-2.735-.448-.661-1.09-.992-1.928-.992zm14.394 0l-1.457 5.578h2.915l-1.458-5.578zm-104.698 0l-1.458 5.578h2.915l-1.457-5.578zM64.41.044c2.696-.128 2.3.047 3.785.227 3.92.477 7.448 3 9.744 6.016 1.679 2.204 1.893 4.935 1.835 7.58-.09 4.159-1.486 7.861-4.778 10.56-1.194.98-2.662 1.623-3.389 2.054-4.773 1.914-9.086 1.207-12.91-.525-2.566-1.16-4.286-3.257-5.25-5.988-.533-1.511-.81-3.018-1.112-4.588-.201-1.048-.1-2.166-.043-3.248.029-.556.254-1.101.393-1.65C54.11 4.863 58.62.32 64.411.043zm1.307 5.003l-.046.01-6.204 2.374a.147.147 0 0 0-.067.222l.919 1.272v11.912c0 .081.065.146.146.146h5.259c.08 0 .146-.065.146-.146v-9.013a.395.395 0 0 1 .792 0v9.013c0 .081.065.146.146.146h5.936a.146.146 0 0 0 .131-.211l-.634-1.262v-5.668c0-3.283-2.62-3.74-4.185-3.74-1.043 0-1.859.366-2.186.61v-5.52a.146.146 0 0 0-.199-.136z"></path></svg></a><div class="css-d2oo9m"><div class="css-s2uf1z"><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=about">About</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://careers.redventures.com/healthline.html">Careers</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/advertise?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=advertise">Advertise with us</a></div><div class="css-f2jc3i"><p class="css-yqx760">OUR BRANDS</p><a class="css-1xy3j8i" rel="nofollow" href="https://www.healthline.com/">Healthline</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://www.medicalnewstoday.com/">Medical News Today</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://www.greatist.com/">Greatist</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://www.psychcentral.com/">Psych Central</a></div></div><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer nofollow" target="_blank" class="css-7yng42"><div class="css-1avdltx"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a></div></div></footer><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}},"usPrivacyData":{"ccpaApplies":true},"isControl":true,"abSegment":"","abId":"","skipGDPR":true,"appB":true},"ab":{},"ga":{"k1":"hepatitisc","k2":"liver","contentType":"News","author":"Sandra Levy","sponsoredProgramId":"","articleId":"wp-675393","mainContentCategoryTags":"","publishedDate":"2014-04-09","updatedDate":"2018-10-20","category":"Uncategorized","subcategory":"","trackingTerms":""},"d":[],"i":{"enabled":false},"pvId":"f5af5aa4-7590-4822-bdde-97ebca51ae14"}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"apiVersion":"v2/t","writeKey":"wk_1Tqf7EYzOKyxm4Gvq042rU0Uky0","sourceKey":"src_1Tqf7BF96WTbG5QbUndHWIgKoFo","domainWhitelist":["www.healthline.com","act.healthline.com","frontend-stage.healthline.com","act-stage.healthline.com","activation.healthline.com","activation-stage.healthline.com"],"cookieDomain":"healthline.com","reinforce":"https://www.healthline.com/navi","experimentalFeatures":{"reinforce":true,"naviEndpoint":"https://www.healthline.com/navi"}},"preamp":{"siteId":"2ahYQ7GmZHnMGlBjvg6cFP"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LdXvGQUAAAAAKpk9-N_CBurJFmn0Zh554IOOKBR","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com"}; _comscore=[{"c1":"2","c2":"31824268","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-26124207-1', 'auto'); function __tcfapi(cmd, v, cb) { if (cmd === 'getTCData') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'ping') { cb(__tcfapi.d.pingReturn); } else if (cmd === 'addEventListener') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'removeEventListener') { cb(true); } else { cb({gdprAppliesGlobally:!1,cmpLoaded:!0,msg: 'CMP Command not found'}, false); } } __tcfapi.d={"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script src="//prod.adspsp.com/adb.2418030.min.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __tcfapi('getTCData', 2, function(tcData, success) { if (tcData && tcData.gdprApplies) { initParams.gdpr = {enabled: !0, consent: tcData.tcString}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script src="//c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-c71b8-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-85933-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/d558ca6a-c050-42b9-8753-e282a6bf14f2/hl/pages/tabbed.js-legacy.js" crossorigin="anonymous" async=""></script><script src="https://js.sentry-cdn.com/8bc674d734914b3f8179f84e9edb0faa.min.js" crossorigin="anonymous"></script><script>
 Sentry.onLoad(function() { const o = {"dsn":"https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102","sampleRate":0.1,"release":"95647","environment":"prod"}; o.allowUrls = [/https:\/\/assets.medicalnewstoday.com\//]; o.integrations = [new Sentry.Integrations.GlobalHandlers({ onunhandledrejection: false, })]; if (window.beforeSend) o.beforeSend = beforeSend; Sentry.init(o); Sentry.configureScope(function (scope) { scope.setTag('environment', 'prod') }); if (window.initSentry) initSentry(); });
</script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"First Hepatitis C Treatment Guidelines Issued by the WHO","description":"On the heels of the approval of new medications to treat hepatitis C, the World Health Organization has issued its first guidelines for the identification and treatment of this chronic infection.","keywords":"hepatitis c, world health organization, guidelines","author":{"@type":"Person","name":"Sandra Levy"},"url":"https://www.healthline.com/health-news/world-health-organization-issues-hepatitis-c-guidelines-040914","datePublished":"2014-04-09T07:00:00Z","dateModified":"2018-10-20T17:40:27Z","articleSection":"Uncategorized","image":["https://post.healthline.com/wp-content/uploads/2020/09/HepC-2.jpg"]}</script>
      </div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=31824268&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: wp-675393
Client Version: d0164818634dcbc5267372f37121ebb34bb4e99c
Build Number: 95647
--></span></body></html>