<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.healthline.com/_next/vendor-242ad-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/lib-e3978-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/6667f95f-9adb-4cd4-b8b6-ca50ddc8d652/hl/pages/infinite.js-legacy.js" as=script crossorigin=anonymous>
<title>Urinary Tract Infections: New Antibiotic Coming Soon</title><link rel="canonical" href="https://www.healthline.com/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis"/><meta name="description" content="Officials say the antibiotic gepotidacin is performing so well in trials that it may be available sooner than expected for treatment of UTIs"/><meta name="k1" content="urinaryhealth"/><meta name="k2" content="urinarytract"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-732x549-thumbnail-732x549.jpg"/><meta name="sailthru.tags" content="urinaryhealth,urinarytract"/><meta name="article:published_time" content="2022-11-09T02:54:00.000Z"/><meta name="article:author" content="Michelle Pugle"/><meta property="og:title" content="Urinary Tract Infections: New Antibiotic Coming Soon"/><meta property="og:description" content="Officials say the antibiotic gepotidacin is performing so well in trials that it may be available sooner than expected for treatment of UTIs"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis"/><meta name="twitter:title" content="Urinary Tract Infections: New Antibiotic Coming Soon"/><meta name="twitter:description" content="Officials say the antibiotic gepotidacin is performing so well in trials that it may be available sooner than expected for treatment of UTIs"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-732x549-thumbnail-732x549.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content=""/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-732x549-thumbnail.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-732x549-thumbnail.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/>
<script>
(function (){window.dataLayer = window.dataLayer || [];})()
</script><script>
 (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push({ "gtm.start": new Date().getTime(), event: "gtm.js" }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != "dataLayer" ? "&l=" + l : ""; j.async = true; j.src = "https://gtm-server.healthline.com/gtm.js?id=" + i + dl; f.parentNode.insertBefore(j, f); })(window, document, "script", "dataLayer", "GTM-MB6365D"); 
</script><script>
(function () {window.dataLayer.push({event: "ABConfig received", "ABConfig": {"enableDatadogRUM":false,"iastest":"on","smallerH1":false,"headerSubscribeLanding":false,"surveyWriter":false,"activationReadNext":false,"headerpopup_wire":false,"useMarioV3":"yes","updateReason":false,"monarchAppraiseFlag":true,"SEOClarity":false,"breadcrumbSEO":true,"hideBylinePhotoSEO":false,"bookmarkWhisper":false,"breadcrumbsByK1":false,"adbDlbFix":false,"adDensityK1Flag":false,"modAdDensityK1s":true,"affiliateDisclaimerSEO":false}})})()
</script><script>
(function () {window.dataLayer.push({event: "Tenant Received", "Tenant": "hl"})})()
</script><script>
(function () {window.dataLayer.push({event: "TLDDomain Received", "TLDDomain": "healthline.com"})})()
</script><script>
(function () {window.dataLayer.push({event: "appState Received", "appState": {"title":"Urinary Tract Infections: New Antibiotic Coming Soon","canonical":"https://www.healthline.com/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis","hrlContentId":"wp-2609323","isArticle":true,"isContentSeries":false,"canonicalPath":"/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis","pageTemplate":"News","logMoreMetrics":true,"isCPUV":false,"newsletter":{"tags":"","categories":"uncategorized"},"isSponsoredArticle":false,"targeting":{"k1":"urinaryhealth","k2":"urinarytract","k3":"health","kmeta":"","msiteactive":"false","url":"/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis","articleId":"wp-2609323"},"categories":[{"name":"Uncategorized","slug":"uncategorized","link":"/uncategorized","children":[]}],"subcategories":[],"sponsoredNavMenu":false,"author":"Michelle Pugle","editor":"David Mills","contentForm":"Non-Head Term","vertical":"General Health","trackingTerms":[],"isPremiumVideo":false,"isStandaloneVideo":false,"isNewsArticle":true,"hasEmbeddedJWPlayer":false,"byline":{"authors":[{"id":68,"name":{"display":"Michelle Pugle","first":"Michelle","last":"Pugle"},"link":"/authors/michelle-pugle","type":{"value":"author","label":"Author"},"nid":"","specialties":[""],"guestTitle":"","bio":{"text":"<p data-pm-slice=\"1 1 []\">Michelle Pugle is a health writer certified in mental health first aid by the Mental Health Commission of Canada. She is a regular contributor to Healthline News, Verywell Health, and Everyday Health. Her health recovery narratives can be found at the National Eating Disorder Information Centre, The Mighty, and in Ana, Mia &amp; Me: An Eating Disorder Recovery Memoir. She writes about mood disorders, eating disorders, addictions and recovery, and nutrition news and trends. You can find her on <a href=\"https://www.linkedin.com/in/michelle-pugle-a8b4518b/\">LinkedIn</a> and at <a href=\"https://www.michellepugle.com/\">her website</a>.</p>\n"},"avatar":{"title":"","width":500,"height":500,"src":"https://post.healthline.com/wp-content/uploads/2021/09/mp.png"}}],"medicalReviewers":[],"editor":"David Mills","factCheckedBy":"Maria Gifford","articleDates":{"published":{"date":1667962440,"display":"November 8, 2022"},"lastUpdates":{"date":1667962440,"display":"November 8, 2022"},"factChecked":{"date":1667962440,"display":"November 8, 2022"},"modified":{"date":1668006400,"display":"November 9, 2022"}},"type":"newsarticles","language":"en"},"relatedStories":false,"wellness":{"title":"wellness reads","coverImageUrl":"/hlcmsresource/images/frontend-static/sidebar-wellness/7354-wellness_reads_option2_600x260-rightrail.jpg","items":[{"title":{"text":"10 Exercises to Tone Every Inch of Your Body","matches":"Tone Every Inch"},"url":"/health/fitness-exercise/10-best-exercises-everyday","thumbnail":"https://post.healthline.com/wp-content/uploads/2020/07/7040-hispanic_female_exercise-732x549-thumbnail-732x549.jpg"},{"title":{"text":"For a Longer Life and Happier Gut, Eat More Fiber","matches":"Longer Life"},"url":"/health/food-nutrition/fiber-diet-good-for-gut-and-health","thumbnail":"https://post.healthline.com/wp-content/uploads/2018/01/oatmeal-granola-berries-fiber-732x549-thumbnail-732x549.jpg"},{"title":{"text":"Top 6 Benefits of Taking Collagen Supplements","matches":"Collagen"},"url":"/nutrition/collagen-benefits","thumbnail":"https://post.healthline.com/wp-content/uploads/2020/02/mirror-beauty-skin-732x549-thumbnail-732x549.jpg"},{"title":{"text":"6 Ways to Boost Your Coffee with Vitamins and Antioxidants","matches":"Boost Your Coffee"},"url":"/health/food-nutrition/vitamin-coffee-natural-boost","thumbnail":"https://post.healthline.com/wp-content/uploads/2020/08/Hands_Coffee_Cinnamon_732x549-thumbnail-732x549.jpg"},{"title":{"text":"The 3-Day Fix for Energy","matches":"3-Day Fix"},"url":"/health/healthy-sleep/guide-fix-fatigue-and-sleepiness","thumbnail":"https://post.healthline.com/wp-content/uploads/2018/03/male-walking-outdoors-poc-happy-732x549-thumbnail-732x549.jpg"}]},"infiniteScroll":true,"hidePlacements":[]}})})()
</script><meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charSet="utf-8"/><meta name="robots" content="max-image-preview:large"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin="true"/><link href="https://ib.adnxs.com" rel="preconnect" crossorigin="true"/><link href="https://prebid.media.net" rel="preconnect" crossorigin="true"/><link href="https://tlx.3lift.com" rel="preconnect" crossorigin="true"/><link href="https://static.chartbeat.com" rel="preconnect" crossorigin="true"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect" crossorigin="true"/><style>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</style>
    </head><body><noscript><iframe title="GTM-noscript" src="https://gtm-server.healthline.com/ns.html?id=GTM-MB6365D" style="display:none;visibility:hidden;width:0;height:0"></iframe></noscript><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" width="40" height="25" viewBox="0 0 40 25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-hamburger-menu" xmlns="http://www.w3.org/2000/svg" width="30" height="19" viewBox="0 0 30 19"><path d="M29.823 17.211c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.136 1.136 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244 1.14 1.14 0 0 1 1.1-.537h27.447c.437-.051.867.158 1.1.537zm0-8.333c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.138 1.138 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.158 1.1.537zm0-8.333c.236.38.236.863 0 1.244a1.139 1.139 0 0 1-1.1.537H1.276a1.14 1.14 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.157 1.1.537z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40" height="40" viewBox="0 0 41 41"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use xlink:href="#a" fill-rule="evenodd"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><path d="M23.65 20 39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div tabindex="-1" role="menu" aria-label="submenu" id="nav-hidden" class="css-6kcp84"><ul><li><a id="Health Conditions" tabindex="-1">Health Conditions</a><ul><li><a id="Featured" tabindex="-1" href="/conditions">Featured</a><ul><li><a id="Breast Cancer" tabindex="-1" href="/breast-cancer">Breast Cancer</a></li><li><a id="IBD " tabindex="-1" href="/irritable-bowel-disease">IBD </a></li><li><a id="Migraine" tabindex="-1" href="/migraine">Migraine</a></li><li><a id="Multiple Sclerosis (MS)" tabindex="-1" href="/multiple-sclerosis">Multiple Sclerosis (MS)</a></li><li><a id="Rheumatoid Arthritis" tabindex="-1" href="/rheumatoid-arthritis">Rheumatoid Arthritis</a></li><li><a id="Type 2 Diabetes" tabindex="-1" href="/type-2-diabetes">Type 2 Diabetes</a></li><li><a id="Sponsored Topics" tabindex="-1" href="/sponsored-topics">Sponsored Topics</a></li></ul></li><li><a id="Articles" tabindex="-1" href="/directory/topics">Articles</a><ul><li><a id="Acid Reflux" tabindex="-1" href="/health/gerd">Acid Reflux</a></li><li><a id="ADHD" tabindex="-1" href="/health/adhd">ADHD</a></li><li><a id="Allergies" tabindex="-1" href="/health/allergies">Allergies</a></li><li><a id="Alzheimer&#x27;s &amp; Dementia" tabindex="-1" href="/health/alzheimers-disease">Alzheimer&#x27;s &amp; Dementia</a></li><li><a id="Bipolar Disorder" tabindex="-1" href="/health/bipolar-disorder">Bipolar Disorder</a></li><li><a id="Cancer" tabindex="-1" href="/health/cancer">Cancer</a></li><li><a id="Crohn&#x27;s Disease" tabindex="-1" href="/health/crohns-disease">Crohn&#x27;s Disease</a></li><li><a id="Chronic Pain" tabindex="-1" href="/health/chronic-pain">Chronic Pain</a></li><li><a id="Cold &amp; Flu" tabindex="-1" href="/health/cold-flu">Cold &amp; Flu</a></li><li><a id="COPD" tabindex="-1" href="/health/copd">COPD</a></li><li><a id="Depression" tabindex="-1" href="/health/depression">Depression</a></li><li><a id="Fibromyalgia" tabindex="-1" href="/health/fibromyalgia">Fibromyalgia</a></li><li><a id="Heart Disease" tabindex="-1" href="/health/heart-disease">Heart Disease</a></li><li><a id="High Cholesterol" tabindex="-1" href="/health/high-cholesterol">High Cholesterol</a></li><li><a id="HIV" tabindex="-1" href="/health/hiv-aids">HIV</a></li><li><a id="Hypertension" tabindex="-1" href="/health/high-blood-pressure-hypertension">Hypertension</a></li><li><a id="IPF" tabindex="-1" href="/health/managing-idiopathic-pulmonary-fibrosis">IPF</a></li><li><a id="Osteoarthritis" tabindex="-1" href="/health/osteoarthritis">Osteoarthritis</a></li><li><a id="Psoriasis" tabindex="-1" href="/health/psoriasis">Psoriasis</a></li><li><a id="Skin Disorders and Care" tabindex="-1" href="/health/skin-disorders">Skin Disorders and Care</a></li><li><a id="STDs" tabindex="-1" href="/health/sexually-transmitted-diseases">STDs</a></li></ul></li></ul></li><li><a id="Discover" tabindex="-1">Discover</a><ul><li><a id="Wellness Topics" tabindex="-1" href="/wellness">Wellness Topics</a><ul><li><a id="Nutrition" tabindex="-1" href="/nutrition">Nutrition</a></li><li><a id="Fitness" tabindex="-1" href="/fitness">Fitness</a></li><li><a id="Skin Care" tabindex="-1" href="/skincare">Skin Care</a></li><li><a id="Sexual Health" tabindex="-1" href="/program/sexual-health-for-every-body">Sexual Health</a></li><li><a id="Women&#x27;s Health" tabindex="-1" href="/program/wellness">Women&#x27;s Health</a></li><li><a id="Mental Health" tabindex="-1" href="/mental-health">Mental Health</a></li><li><a id="Sleep" tabindex="-1" href="/sleep">Sleep</a></li></ul></li><li><a id="Original Series" tabindex="-1" href="/series">Original Series</a><ul><li><a id="Fresh Food Fast" tabindex="-1" href="/content-series/fresh-food-fast">Fresh Food Fast</a></li><li><a id="Diagnosis Diaries" tabindex="-1" href="/content-series/diagnosis-diaries">Diagnosis Diaries</a></li><li><a id="You’re Not Alone" tabindex="-1" href="/content-series/youre-not-alone">You’re Not Alone</a></li><li><a id="Present Tense" tabindex="-1" href="/content-series/present-tense">Present Tense</a></li></ul></li><li><a id="Video Series" tabindex="-1" href="/video">Video Series</a><ul><li><a id="Youth in Focus" tabindex="-1" href="/health/video/youth-in-focus">Youth in Focus</a></li><li><a id="Healthy Harvest" tabindex="-1" href="/health/nutrition/video/healthy-harvest">Healthy Harvest</a></li><li><a id="No More Silence" tabindex="-1" href="/health/no-more-silence-video-series">No More Silence</a></li><li><a id="Future of Health" tabindex="-1" href="/health/video/future-of-health">Future of Health</a></li></ul></li></ul></li><li><a id="Plan" tabindex="-1">Plan</a><ul><li><a id="Health Challenges" tabindex="-1">Health Challenges</a><ul><li><a id="Mindful Eating" tabindex="-1" href="/newsletter-signup/mindfulness-challenge">Mindful Eating</a></li><li><a id="Sugar Savvy" tabindex="-1" href="/newsletter-signup/sugar-challenge">Sugar Savvy</a></li><li><a id="Move Your Body" tabindex="-1" href="/newsletter-signup/move-your-body-challenge">Move Your Body</a></li><li><a id="Gut Health" tabindex="-1" href="/newsletter-signup/gut-check-challenge">Gut Health</a></li><li><a id="Mood Foods" tabindex="-1" href="/newsletter-signup/mood-foods-challenge">Mood Foods</a></li><li><a id="Align Your Spine" tabindex="-1" href="/newsletter-signup/align-your-spine-challenge">Align Your Spine</a></li></ul></li><li><a id="Find Care" tabindex="-1" href="/find-care/directory/specialties">Find Care</a><ul><li><a id="Primary Care" tabindex="-1" href="/find-care/specialty/primary-care-doctors?ref=global">Primary Care</a></li><li><a id="Mental Health" tabindex="-1" href="/find-care/specialty/mental-health?ref=global">Mental Health</a></li><li><a id="OB-GYN" tabindex="-1" href="/find-care/specialty/obgyns?ref=global">OB-GYN</a></li><li><a id="Dermatologists" tabindex="-1" href="/find-care/specialty/dermatologists?ref=global">Dermatologists</a></li><li><a id="Neurologists" tabindex="-1" href="/find-care/specialty/neurologists?ref=global">Neurologists</a></li><li><a id="Cardiologists" tabindex="-1" href="/find-care/specialty/cardiologists?ref=global">Cardiologists</a></li><li><a id="Orthopedists" tabindex="-1" href="/find-care/specialty/orthopedists?ref=global">Orthopedists</a></li></ul></li><li><a id="Lifestyle Quizzes" tabindex="-1">Lifestyle Quizzes</a><ul><li><a id="Weight Management" tabindex="-1" href="/nutrition/weight-management-quiz">Weight Management</a></li><li><a id="Am I Depressed? A Quiz for Teens" tabindex="-1" href="/health/depression/teenage-quiz">Am I Depressed? A Quiz for Teens</a></li><li><a id="Are You a Workaholic?" tabindex="-1" href="/health/mental-health/quiz-are-you-a-workaholic#quiz-are-you-a-workaholic">Are You a Workaholic?</a></li><li><a id="How Well Do You Sleep?" tabindex="-1" href="/health/healthy-sleep/quiz-how-well-do-you-sleep">How Well Do You Sleep?</a></li></ul></li><li><a id="Tools &amp; Resources" tabindex="-1">Tools &amp; Resources</a><ul><li><a id="Health News" tabindex="-1" href="https://www.healthline.com/health-news">Health News</a></li><li><a id="Find a Diet" tabindex="-1" href="https://activation.healthline.com/assessment/assessment/diets/prompt/1?v=1&amp;tc=120226&amp;subid=hl_dietfinder_1_">Find a Diet</a></li><li><a id="Find Healthy Snacks" tabindex="-1" href="https://activation.healthline.com/assessment/assessment/pregnancy-snacks/prompt/1?v=1">Find Healthy Snacks</a></li><li><a id="Drugs A-Z" tabindex="-1" href="/drugs">Drugs A-Z</a></li><li><a id="Health A-Z" tabindex="-1" href="https://www.healthline.com/directory/topics">Health A-Z</a></li></ul></li></ul></li><li><a id="Connect" tabindex="-1">Connect</a><ul><li><a id="Find Your Bezzy Community" tabindex="-1">Find Your Bezzy Community</a><ul><li><a id="Breast Cancer" tabindex="-1" href="https://www.bezzybc.com">Breast Cancer</a></li><li><a id="Inflammatory Bowel Disease" tabindex="-1" href="https://www.bezzyibd.com">Inflammatory Bowel Disease</a></li><li><a id="Psoriatic Arthritis" tabindex="-1" href="https://www.bezzypsa.com">Psoriatic Arthritis</a></li><li><a id="Migraine" tabindex="-1" href="https://www.bezzymigraine.com">Migraine</a></li><li><a id="Multiple Sclerosis" tabindex="-1" href="https://www.bezzyms.com">Multiple Sclerosis</a></li><li><a id="Psoriasis" tabindex="-1" href="https://www.bezzypsoriasis.com">Psoriasis</a></li></ul></li><li><a id="Follow us on social media" tabindex="-1">Follow us on social media</a></li></ul></li><li><a id="Shop" tabindex="-1">Shop</a><ul><li><a id="Products by Condition" tabindex="-1" href="https://shop.healthline.com/en/sleep">Products by Condition</a><ul><li><a id="Insomnia" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Insomnia&amp;condition=Insomnia">Insomnia</a></li><li><a id="Stress Relief" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Stress%20Relief&amp;condition=Stress+Relief">Stress Relief</a></li><li><a id="Back Pain" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Back%20Pain&amp;condition=Back+Pain">Back Pain</a></li><li><a id="Neck Pain" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Neck%20Pain&amp;condition=Neck+Pain">Neck Pain</a></li><li><a id="Sleep Apnea" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Sleep%20Apnea&amp;condition=Sleep+Apnea">Sleep Apnea</a></li><li><a id="Hot Sleepers" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Hot%20Sleepers&amp;condition=Hot+Sleeper">Hot Sleepers</a></li><li><a id="Allergies" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Allergies&amp;condition=Allergies">Allergies</a></li><li><a id="Pain Relief" tabindex="-1" href="https://shop.healthline.com/sleep/search/products?audience=Pain%20Relief&amp;condition=Pain+Relief">Pain Relief</a></li></ul></li><li><a id="Product Reviews" tabindex="-1" href="/reviews">Product Reviews</a><ul><li><a id="Vitamins &amp; Supplements" tabindex="-1" href="/reviews/vitamin-and-supplement-products">Vitamins &amp; Supplements</a></li><li><a id="Sleep" tabindex="-1" href="/reviews/sleep-products">Sleep</a></li><li><a id="Mental Health" tabindex="-1" href="/reviews/mental-health-services-and-products">Mental Health</a></li><li><a id="Nutrition" tabindex="-1" href="/reviews/nutrition-products">Nutrition</a></li><li><a id="At-Home Testing" tabindex="-1" href="/reviews/at-home-testing-products">At-Home Testing</a></li><li><a id="CBD" tabindex="-1" href="/reviews/cbd-products">CBD</a></li><li><a id="Men’s Health" tabindex="-1" href="/reviews/mens-health-products">Men’s Health</a></li><li><a id="Women’s Health" tabindex="-1" href="/reviews/womens-health-products">Women’s Health</a></li></ul></li></ul></li></ul></div><div id="__next"><span class="css-zya54r"></span><div id="ZN_3aPhtRmUI7fNkWh" data-testid="qualtrics-container"></div><div class="css-fdjy12"><span style="font-size:0;line-height:0"></span><div class="css-1d4njvw"><div id="site-header" data-testid="header-ux3" class="css-1ne2rr6"><div class="css-stl7tm"><div class="css-1f6qs1n"><div class="css-1w3ble7"><div class="css-1pnrrdm"><button type="button" class="css-x4xfyn" aria-pressed="false" aria-label="Main Menu" tabindex="0" data-testid="hamburger"><span style="transform:scale(1) translateY(0px)" class="css-qzkqso"></span><span style="transform:rotate(0deg)" class="css-wyg90z"></span><span style="transform:rotate(0deg)" class="css-wyg90z"></span><span style="transform:scale(1) translateY(0px)" class="css-m8s3k4"></span></button></div><div class="css-10aca47"><svg viewBox="0 0 41 41" width="40" height="40" class="css-7uzehj"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></div></div><div class="css-1n5btdk logo-wrapper"><div class="css-12mc611"><a class="css-hh6kzt" data-event="|Global Header|Logo Click" data-element-event="INTERNAL LINK|HEADER|Any Page|GLOBAL HEADER|LOGO|Healthline|" href="/" data-testid="site-logo"><svg class="logo" viewBox="0 0 2500 400"><title>Healthline</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><div style="opacity:1" class="css-1wyiq3l"><ul role="menubar" class="css-1jzmif6" data-testid="desktop-nav-bar"><li role="none" class="css-1rvi514"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Health Conditions options" aria-controls="nav-panel-flyout" type="button" class="css-v6z6zp"><span>Health Conditions</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75 30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1rvi514"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Discover options" aria-controls="nav-panel-flyout" type="button" class="css-v6z6zp"><span>Discover</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75 30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1rvi514"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Plan options" aria-controls="nav-panel-flyout" type="button" class="css-v6z6zp"><span>Plan</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75 30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1rvi514"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Connect options" aria-controls="nav-panel-flyout" type="button" class="css-v6z6zp"><span>Connect</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75 30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1rvi514"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Shop options" aria-controls="nav-panel-flyout" type="button" class="css-v6z6zp"><span>Shop</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75 30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li></ul></div><div class="css-1r5jwwu"><div class="css-ubxt8t"></div><button aria-label="Click to Subscribe to our Newsletter" id="newsletter-subscription-dialog" data-test-id="newsletter-subscribe-button" role="dialog" aria-labelledby="newsletter-subscription-dialog__label" aria-describedby="newsletter-subscription-dialog_desc" aria-modal="true" class="css-ei2n8s"><span class="css-s1c3h6">Subscribe</span></button><div class="css-srh1uq"></div></div><div class="css-19pxtzf"></div></div></div></div><div class="css-ifmqwy"></div><div class="css-gapgjo"><div class="css-stl7tm"><nav class="css-1j1kyms"><div class="css-42mh2q"><a class="css-1xsuv1n" data-event="Any Page|category sub nav title click UX3|Nutrition" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Nutrition|" href="/nutrition"><h4 class="css-ads168">Nutrition</h4></a></div><div class="css-u0hqy1"><div class="css-eid8cj"></div><div class="css-12we7vs"><ul role="menubar" aria-label="Nutrition Navigation" class="css-8xd3s4"><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Healthy Eating" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Healthy Eating|" href="/nutrition/healthy-eating" tabindex="0" role="menuitem">Healthy Eating</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Meal Prep" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Meal Prep|" href="/nutrition/cooking-and-meal-prep" tabindex="0" role="menuitem">Meal Prep</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Vitamins &amp; Supplements" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Vitamins &amp; Supplements|" href="/nutrition/vitamins-and-supplements" tabindex="0" role="menuitem">Vitamins &amp; Supplements</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Lifestyle Diets" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Lifestyle Diets|" href="/nutrition/diets" tabindex="0" role="menuitem">Lifestyle Diets</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Weight Management" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Weight Management|" href="/nutrition/weight-management" tabindex="0" role="menuitem">Weight Management</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Conditions" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Conditions|" href="/nutrition/nutrition-for-conditions" tabindex="0" role="menuitem">Conditions</a></li><li role="none" class="css-1whxiju"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Products" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Products|" href="/reviews/nutrition-products" tabindex="0" role="menuitem">Products</a></li></ul></div><div class="css-eid8cj"></div></div></nav></div></div></div><div class="css-nc4vm0"><aside class="css-1wm8u43"><div data-empty="true" class="css-buum8a"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-adbridg-ad-class="dlb1" data-ad="true" class="css-1jpwf16"></div></div></aside></div><span class="css-zya54r"></span><aside class="css-pdceuf"><div class="css-11egx89"><button class="icon-hl-close-thick css-2vwj4n"></button><div data-empty="true" class="css-1fteite"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-adbridg-ad-class="mlb1" data-ad="true" class="css-bcus5s"></div></div></div></aside><div><div class="css-stl7tm"><div data-article-body="0" class="css-14cfce3"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-1wrueoe">Health News</h4></a><button class="css-16pmzel"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-6jxmuv">Urinary Tract Infections: A New Antibiotic May Be on the Way to Treat UTIs</h1><div><section data-testid="byline" class="css-jy1umg"><div class="css-1q67gt9 css-0"><div class="css-quwpxp"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/09/mp.png?w=105&amp;h=105" alt=""/></div></div><div><span><span><span><span>By <a class="css-zocu4s" target="_blank" rel="noopener noreferrer">Michelle Pugle</a></span></span></span></span><span> on November 8, 2022</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Maria Gifford</div></section></div><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0;line-height:0"></span><div></div><div><figure class="css-z8zrn2"><span class="css-rwmw5v"><span class="css-tx1uqz"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-1296x728-header-1296x729.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-1296x728-header-1296x729.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-1296x728-header-1296x729.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-1296x728-header-1296x729.jpg?w=1155&h=2268" alt="A female patient speaks with a female doctor" class="css-1jytyml"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1w9qmip" target="_blank" rel="noopener noreferrer nofollow" data-event="Any Page|Image Pinterest Click|Icon Clicked" data-element-event="OPEN|CONTENTBLOCK|Any Page|Article Body|BUTTON|Image Widget Pinterest Click|" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Furinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis&media=https%3A%2F%2Fpost.healthline.com%2Fwp-content%2Fuploads%2F2022%2F11%2Ffemale-patient-doctor-1296x728-header-1296x729.jpg&description=Urinary%20Tract%20Infections%3A%20New%20Antibiotic%20Coming%20Soon" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-1296x728-header-1296x729.jpg"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-bx4197">Experts say antibiotics can be effective in treating infections, but they should be used only when necesssary. The Good Brigade/Getty Images</figcaption></figure></div><ul><li><strong>Officials are reporting that the antibiotic gepotidacin is performing so well in trials that it might be available sooner than expected to help treat urinary tract infections.</strong></li><li><strong>If approved, gepotidacin would be the first new antibiotic to treat urinary tract infections in more than 20 years.</strong></li><li><strong>Experts say a new treatment is needed because bacteria is becoming more resistant to current antibiotics.</strong></li></ul><p>A new type of antibiotic for treating urinary tract infections (UTIs) may be available sooner than expected.</p><p><a href="https://www.sciencedirect.com/topics/pharmacology-toxicology-and-pharmaceutical-science/gepotidacin" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Gepotidacin</a>, manufactured by the pharmaceutical company GSK, is being described as “novel” or “first-in-class” because of how it works to prevent or slow bacterial DNA replication. </p><p>If approved, gepotidacin would be the first new antibiotic developed for treating UTIs in more than 20 years. It would also be available at least a year ahead of the <a href="http://clinicaltrials.gov" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">estimated study completion date</a>. </p><p>Early testing has been successful enough that the Independent Data Monitoring Committee has <a href="https://www.usnews.com/news/health-news/articles/2022-11-04/new-type-of-antibiotic-could-fight-tough-to-treat-utis" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">suggested</a> moving to the next phase. The next steps require publishing data in a medical journal and submitting data to the Food and Drug Administration (FDA) for review.</p><p><a href="https://wexnermedical.osu.edu/find-a-doctor/courtenay-moore-md-37576" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Dr. Courtenay Moore</a>, a urologist at The Ohio State University Wexner Medical Center, told Healthline this is uncommon in pharmaceutical trials.</p><p><a href="https://publichealth.gwu.edu/departments/environmental-and-occupational-health/cindy-liu" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Dr. Cindy M. Liu</a>, MPH, an associate professor and chief medical officer of the Antibiotic Resistance Action Center at the Department of Environmental and Occupational Health at George Washington Milken Institute School of Public Health, added that these FDA decisions are based on what other treatments are available and the risk/benefit ratio of using gepotidacin. </p><p>The clinical professional societies will also decide whether they will update their practice guidelines to include this new antibiotic, Liu told Healthline.</p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-adbridg-ad-class="inline2__slot" data-ad="true" class="css-1l7cd95"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Why-a-new-antibiotic-for-treating-UTIs-is-needed">Why a new antibiotic for treating UTIs is needed</a></div></h2><p><a href="https://www.ise.ncsu.edu/people/jlswann/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Julie Swann</a>, PhD, the department head and a professor in the Fitts Department of Industrial and Systems Engineering at North Carolina State University, says it’s “exciting that there may be a new treatment for UTIs because we need more ‘drugs’ to match with the specific ‘bugs’ that we have, including for uncomplicated UTIs and for more complicated cases.” </p><p>Liu adds there currently are limited options to treat the most common UTIs (bladder infections) because resistance to one of the antibiotics (<a href="https://www.medicoverhospitals.in/medicine/bactrim" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Bactrim</a>) has been steadily increasing.</p><p>Moore points to a <hl-trusted-source source="World Health Organization" rationale="Highly respected international organization"><a href="https://www.who.int/news-room/fact-sheets/detail/antibiotic-resistance" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">2021 report</a></hl-trusted-source> from the World Health Organization that cautioned there are not enough new antibiotics in development to overcome the increasing risk of antibiotic resistance.</p><p>“Early and effective treatments are important because otherwise, it can develop into more severe kidney and blood infections that can be life-threatening,” explained Liu.</p><span class="css-zya54r"></span><div class="css-1cg0byz"><aside class="css-0 css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline5__slot" data-adbridg-ad-class="inline5__slot" data-ad="true" class="css-itezwm"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="When-to-take-antibiotics-for-UTIs">When to take antibiotics for UTIs</a></div></h2><p>That said, Liu emphasizes that the new antibiotic still requires consumers to be cautious about when and when not to use antibiotics. </p><p>“Antibiotics can come with side effects like allergic reactions, increasing the risk for future antibiotic-resistant infections, and can cause major disruptions in our microbiome,” says Liu.</p><p>“Therefore, as smart consumers we should not demand antibiotics if there is no bacterial infection and also it is always a good idea, if you are given a prescription, to ask whether it is really needed,” she adds.</p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline8__slot" data-adbridg-ad-class="inline8__slot" data-ad="true" class="css-1l7cd95"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Can-UTIs-be-treated-without-antibiotics?">Can UTIs be treated without antibiotics?</a></div></h2><p>Liu says the best way to treat UTIs is to have a urine analysis.</p><p>You can do a urine test strip at home or submit a urine culture at a walk-in clinic if you can’t get an appointment with your healthcare provider. </p><p>Dr. Swann says it’s best to consult with a medical expert who can account for one’s personal history and circumstances and obtain a bacterial culture if needed.</p><p>Liu adds that a urine analysis is particularly important for people who:</p><ul><li>have recently had a UTI</li><li>have a fever</li><li>are pregnant </li><li>are immunocompromised </li></ul><p>“If you don’t have any of these other concerns and you are treating at home, then you can take pain medication and also make sure that you are drinking plenty of water to see if symptoms improve,” she says.</p><p>Nonantibiotic options for reducing symptoms associated with UTIs can include increasing water intake, suggests Moore.</p><p>In people who are post-menopausal, a life stage associated with a greater risk of UTIs, Moore says to try:</p><ul><li>topical estrogen to normalize vaginal pH and vaginal colonization with healthy bacteria</li><li>treatment of bowel issues (diarrhea or constipation) as they increase the risk of bacteria spread </li><li>supplements (cranberry and D-mannose), which prevent bacterial adherence to the bladder lining</li></ul><p>Finally, when it comes to treating UTIs at home, bear in mind that cranberry supplements and cranberry juice are different.</p><p>“Unfortunately, <hl-trusted-source source="JAMA" rationale="Highly respected journal,Expert written journal,Peer reviewed journal"><a href="https://jamanetwork.com/journals/jama/fullarticle/2576821" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">there is no</a></hl-trusted-source> scientific support for home remedies (like drinking cranberry juice) for treating UTIs,” says Swann.</p></div></article><span class="css-zya54r"></span></div><div class="css-3gi0yn"><div class="css-1rqcb0a"><h3>How we reviewed this article:</h3><div class="css-1t5wi3m"><button type="button" class="css-ydy4q4"><div class="css-1yn1aa3"><span class="css-1prfhj6"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="20" fill="none" viewBox="0 0 22 20"><path fill="currentColor" d="M3.181 9.732c.43 0 .793-.003 1.157 0 .66.007 1.023.613.696 1.19a221.037 221.037 0 0 1-1.774 3.072c-.329.557-1.038.553-1.366-.007-.6-1.02-1.191-2.043-1.774-3.072-.325-.575.043-1.177.708-1.183h.808c.055-.447.088-.882.165-1.309.557-3.104 2.187-5.489 4.913-7.056 3.679-2.114 8.05-1.75 11.352.913 2.062 1.664 3.29 3.84 3.625 6.473.678 5.323-3.012 10.254-8.308 11.103-3.215.515-6.044-.356-8.476-2.515-.297-.259-.373-.598-.233-.92.14-.323.454-.52.805-.454.187.04.361.13.504.26a8.618 8.618 0 0 0 4.383 2.108c3.72.63 7.513-1.394 9.084-4.846a8.521 8.521 0 0 0-6.047-11.911C8.763.618 4.201 3.71 3.353 8.4c-.078.427-.112.863-.172 1.331Z"></path><path fill="currentColor" d="M10.12 7.212V3.711a.778.778 0 0 1 1.535-.171c.017.104.024.21.02.314v6.25a.412.412 0 0 0 .168.368c1.125.89 2.241 1.791 3.362 2.686.26.208.405.466.342.803-.11.583-.76.829-1.244.459-.485-.37-.952-.756-1.427-1.135-.79-.633-1.578-1.27-2.373-1.898a.933.933 0 0 1-.385-.793c.008-1.125.003-2.252.003-3.382Z"></path></svg></span><span>History</span></div></button></div><div class="css-1vzwg10"><div id="articleHistory" class="css-1foa3wo"><p class="css-18fp4y3">Our experts continually monitor the health and wellness space, and we update our articles when new information becomes available.</p><div class="css-3gl5yo"><div class="css-1b2i5ev"><div class="css-1ne9mcl"><div class="css-1fvp4bv"></div><div><p class="css-4kagyz">Current Version</p></div></div></div><div class="css-128knw7"><div class="css-1vm0jh3"><div class="css-r2ciw3"></div><div><p class="css-4kagyz">Nov 9, 2022</p><div><p class="css-jzq737">By</p><p class="css-g9w29o">Michelle Pugle</p></div><div><p class="css-jzq737">Edited By</p><p class="css-g9w29o">David Mills</p></div></div></div></div></div></div></div></div><div class="css-eo61ui"><p>Share this article</p><div class="css-1svc4lv"><div class="button-wrapper print"><a class="css-yvmi2y print button icon icon-hl-print" target="_blank" title="Print this page"></a></div><div class="button-wrapper email"><a class="css-yvmi2y email button icon icon-hl-email" target="_blank" title="Email this page"></a></div><div class="button-wrapper facebook"><a class="css-yvmi2y facebook button icon icon-hl-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Furinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Dsocial-sharebar-referred-desktop" rel="noopener noreferrer nofollow" target="_blank" title="Share on Facebook"></a></div><div class="button-wrapper twitter"><a class="css-yvmi2y twitter button icon icon-hl-twitter" href="https://twitter.com/intent/tweet?via=healthline&amp;text=Urinary%20Tract%20Infections%3A%20New%20Antibiotic%20Coming%20Soon&amp;url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Furinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Dsocial-sharebar-referred-desktop" rel="noopener noreferrer nofollow" target="_blank" title="Share on Twitter"></a></div><div class="button-wrapper more"><a class="css-yvmi2y more button icon icon-hl-more" target="_blank" title="Show more"></a></div></div></div></div></div><section style="position:relative;margin-top:0" class="css-82r5pg"><div class="css-1eq4juu"><div class="css-npv6dx"><div><section data-testid="byline" class="css-lizeih"><div class="css-1q67gt9 css-0"><div class="css-quwpxp"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/09/mp.png?w=105&amp;h=105" alt=""/></div></div><div><span><span><span><span>By <a class="css-zocu4s" target="_blank" rel="noopener noreferrer">Michelle Pugle</a></span></span></span></span><span> on November 8, 2022</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Maria Gifford</div></section></div></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1d8h8gm"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-adbridg-ad-class="DMR1" data-ad="true" class="css-488q2e"></div></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div></div><aside></aside><span style="font-size:0;line-height:0"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1am2qdg">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/womens-wellness-uti-antibiotics;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|8 Ways To Get Rid of UTIs Without Antibiotics|rn0" href="/health/womens-wellness-uti-antibiotics?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="8 Ways To Get Rid of UTIs Without Antibiotics" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/cranberries-cranberry-uti-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/cranberries-cranberry-uti-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/womens-wellness-uti-antibiotics;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|8 Ways To Get Rid of UTIs Without Antibiotics|rn0" href="/health/womens-wellness-uti-antibiotics?utm_source=ReadNext" data-testid="title-link">8 Ways To Get Rid of UTIs Without Antibiotics</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193 css-0"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/01/Alexandra-Perez-500x500-Bio.png?w=73&amp;h=73"></lazy-image></div></div><div><span><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alexandra Perez, PharmD, MBA, BCGP</a></span></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/womens-wellness-uti-antibiotics;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|8 Ways To Get Rid of UTIs Without Antibiotics|rn0" href="/health/womens-wellness-uti-antibiotics?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">Is treating a UTI without antibiotics possible? Because of antibiotic resistance, more and more people are seeking out alternative treatments for UTIs.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/womens-wellness-uti-antibiotics;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|8 Ways To Get Rid of UTIs Without Antibiotics|rn0" href="/health/womens-wellness-uti-antibiotics?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-prb4v6"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-prb4v6"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why|rn1" href="/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Female_Pharmacy_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/03/Female_Pharmacy_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why|rn1" href="/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why?utm_source=ReadNext" data-testid="title-link">Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why|rn1" href="/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">Experts say antibiotics for suspected urinary tract infections (UTIs) are often prescribed before lab test results return.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Half of Women Are Given Wrong Antibiotic for UTIs: Here’s Why|rn1" href="/health-news/half-of-women-are-given-wrong-antibiotic-for-utis-heres-why?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs|rn2" href="/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/03/hand_with_glass_and_pills_on_plate-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/03/hand_with_glass_and_pills_on_plate-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs|rn2" href="/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis?utm_source=ReadNext" data-testid="title-link">Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs|rn2" href="/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">Researchers say the antiseptic methenamine hippurate is nearly as effective as antibiotics in treating recurrent urinary tract infections in women.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Antiseptic Drug May Be as Effective as Antibiotics at Preventing Recurring UTIs|rn2" href="/health-news/antiseptic-drug-may-be-as-effective-as-antibiotics-at-preventing-recurring-utis?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-adbridg-ad-class="DCMR2" data-ad="true" class="css-prb4v6"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|New Home Kidney Test Uses Smartphone to Monitor Kidney Health|rn3" href="/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="New Home Kidney Test Uses Smartphone to Monitor Kidney Health" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/07/2382178-smartphone-medical-test-detect-kidney-damage-thumbnail-732x549-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/07/2382178-smartphone-medical-test-detect-kidney-damage-thumbnail-732x549-1-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|New Home Kidney Test Uses Smartphone to Monitor Kidney Health|rn3" href="/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health?utm_source=ReadNext" data-testid="title-link">New Home Kidney Test Uses Smartphone to Monitor Kidney Health</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|New Home Kidney Test Uses Smartphone to Monitor Kidney Health|rn3" href="/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">People with chronic kidney disease can now monitor their kidney health at home, using a test kit and a smartphone.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|New Home Kidney Test Uses Smartphone to Monitor Kidney Health|rn3" href="/health-news/new-home-kidney-test-uses-smartphone-to-monitor-kidney-health?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/vesicoureteral-reflux;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Vesicoureteral Reflux Overview|rn4" href="/health/vesicoureteral-reflux?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Vesicoureteral Reflux Overview" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/02/woman_with_her_2yr_old_child_put_on_sweatshirt-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/02/woman_with_her_2yr_old_child_put_on_sweatshirt-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/vesicoureteral-reflux;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Vesicoureteral Reflux Overview|rn4" href="/health/vesicoureteral-reflux?utm_source=ReadNext" data-testid="title-link">Vesicoureteral Reflux Overview</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193 css-0"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/01/Matt-Coward-500x500-Bio.png?w=73&amp;h=73"></lazy-image></div></div><div><span><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Matt Coward, MD, FACS</a></span></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/vesicoureteral-reflux;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Vesicoureteral Reflux Overview|rn4" href="/health/vesicoureteral-reflux?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">VUR is a urinary condition where urine backs up from the bladder into the ureters. It usually doesn’t directly cause symptoms but can put your child…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/vesicoureteral-reflux;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Vesicoureteral Reflux Overview|rn4" href="/health/vesicoureteral-reflux?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/urine-output-decreased;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oliguria: What You Should Know About Decreased Urine Output|rn5" href="/health/urine-output-decreased?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Oliguria: What You Should Know About Decreased Urine Output" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/11995-What_Causes_Decreased_Urine_Output-_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/11995-What_Causes_Decreased_Urine_Output-_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/urine-output-decreased;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oliguria: What You Should Know About Decreased Urine Output|rn5" href="/health/urine-output-decreased?utm_source=ReadNext" data-testid="title-link">Oliguria: What You Should Know About Decreased Urine Output</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193 css-0"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/01/Emilia-Mimi-Arquilla-500x500-Bio.png?w=73&amp;h=73"></lazy-image></div></div><div><span><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Emelia Arquilla, DO</a></span></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/urine-output-decreased;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oliguria: What You Should Know About Decreased Urine Output|rn5" href="/health/urine-output-decreased?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">Oliguria is the medical term for decreased urinary output. Learn more about its causes and what to do if you experience it.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/urine-output-decreased;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oliguria: What You Should Know About Decreased Urine Output|rn5" href="/health/urine-output-decreased?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/my-diabetic-retinopathy-diagnosis;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|My Diabetic Retinopathy Diagnosis|rn6" href="/health/my-diabetic-retinopathy-diagnosis?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="My Diabetic Retinopathy Diagnosis" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/10/2544593-Diagnosis-Diaries-My-Diabetic-Retinopathy-Diagnosis-732x549-Thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/10/2544593-Diagnosis-Diaries-My-Diabetic-Retinopathy-Diagnosis-732x549-Thumbnail.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/my-diabetic-retinopathy-diagnosis;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|My Diabetic Retinopathy Diagnosis|rn6" href="/health/my-diabetic-retinopathy-diagnosis?utm_source=ReadNext" data-testid="title-link">My Diabetic Retinopathy Diagnosis</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193 css-0"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/01/Vicente-Diaz-500x500-Bio.png?w=73&amp;h=73"></lazy-image></div></div><div><span><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Vicente Diaz, MD, MBA</a></span></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/my-diabetic-retinopathy-diagnosis;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|My Diabetic Retinopathy Diagnosis|rn6" href="/health/my-diabetic-retinopathy-diagnosis?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">Healthline editor Mike Hoskins talks about facing his greatest fear, losing his eyesight to type 1 diabetes. </a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/my-diabetic-retinopathy-diagnosis;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|My Diabetic Retinopathy Diagnosis|rn6" href="/health/my-diabetic-retinopathy-diagnosis?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/fitness/schwinn-270-recumbent-bike;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Schwinn 270 Review: Pros, Cons, Cost, and More|rn7" href="/health/fitness/schwinn-270-recumbent-bike?utm_source=ReadNext" data-testid="image-link" aria-hidden="true" tabindex="-1"><div class="css-79elbk"><span class="css-ae1yz3"><span class="css-1767n2d"><lazy-image alt="Schwinn 270 Review: Pros, Cons, Cost, and More" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/09/Schwinn-270-recumbent-bike-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/09/Schwinn-270-recumbent-bike-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span><span class="css-1fb1nmp"><span class="css-a10gts"></span></span></div></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/fitness/schwinn-270-recumbent-bike;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Schwinn 270 Review: Pros, Cons, Cost, and More|rn7" href="/health/fitness/schwinn-270-recumbent-bike?utm_source=ReadNext" data-testid="title-link">Schwinn 270 Review: Pros, Cons, Cost, and More</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/fitness/schwinn-270-recumbent-bike;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Schwinn 270 Review: Pros, Cons, Cost, and More|rn7" href="/health/fitness/schwinn-270-recumbent-bike?utm_source=ReadNext" data-testid="text-link" aria-hidden="true" tabindex="-1">See what our experts have to say about the Schwinn 270 Recumbent Bike and how it complements your home workouts.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/fitness/schwinn-270-recumbent-bike;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Schwinn 270 Review: Pros, Cons, Cost, and More|rn7" href="/health/fitness/schwinn-270-recumbent-bike?utm_source=ReadNext">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li></ul></div></div></div><span class="css-zya54r"></span><span class="css-zya54r"></span></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><footer class="css-1dytfcg"><div class="css-1dppxl0"><hl-social-nav></hl-social-nav><div class="css-1b2ri56"><div class="css-fextg5"><hl-newsletter-cta buttonText="SIGN UP" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit" category="Newsletter Acquisition" formatType="footer" name="footer_widget" productId="footer_widget" variant="footer_widget" className="css-1azb1jl"></hl-newsletter-cta></div><div class="css-mhjtvv"><div class="css-1xceiwh"><div class="css-1dl6fic"><ul class="css-183x3bu"><li class="css-ufpk7g"><a class="css-1tt620k" href="/about">About Us</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/about/contact-us">Contact Us</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/terms-of-use">Terms of Use</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/privacy-policy">Privacy Policy</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/privacy-settings">Privacy Settings</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/advertising-policy">Advertising Policy</a></li></ul><ul class="css-3ewqey"><li class="css-ufpk7g"><a class="css-1tt620k" href="/directory/topics">Health Topics</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/medical-team">Medical Affairs</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/about/content-integrity">Content Integrity</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/newsletter-signup">Newsletters</a></li><li class="css-ufpk7g"><a class="css-1tt620k" target="_blank" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-8odptx"><div class="css-12rggsw">© 2005-2022 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></li></ul><div class="css-3sma16">© 2005-2022 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div><div class="css-10t79ld"><div class="css-11upubx"><a class="css-18hgaee" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=logo"><svg alt="Healthline Media" width="132" height="50" class="css-8arm8m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 50"><path fill="#FFF" d="M30.477 38.313v9.62h3.98V50h-6.36V38.313h2.38zm11.137 0v2.068h-2.548V50h-2.308v-9.62h-2.565v-2.067h7.421zm3.645 0v4.643h3.826v-4.643h2.337V50h-2.337v-4.976h-3.826V50h-2.32V38.313h2.32zm10.4 0v9.62h3.98V50h-6.362V38.313h2.381zm7.69 0V50h-2.12V38.313h2.12zm4.48 0 3.798 7.149v-7.149h2.325V50h-2.22l-3.955-7.447V50H65.47V38.313h2.359zm14.605 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm8.654 0 2.213 7.009 2.23-7.009h3.071V50h-2.264v-8.025L93.764 50h-.943l-2.54-8.025V50H88V38.313h3.088zm15.996 0v2.05h-4.13v2.681h4.014v2.032h-4.014v2.874h4.13V50h-6.361V38.313h6.361zm-104.764 0v4.643h3.825v-4.643h2.337V50H6.145v-4.976H2.32V50H0V38.313h2.32zm14.644 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm104.434 0V50h-2.12V38.313h2.12zm7.216-.065L132 49.935h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm-16.063 0c1.008 0 1.878.246 2.612.736.733.49 1.293 1.18 1.68 2.068.386.888.579 1.904.579 3.049 0 1.144-.19 2.158-.571 3.04-.381.882-.938 1.568-1.671 2.058-.734.49-1.61.736-2.629.736h-3.611V38.248h3.611zm-88.636 0 3.386 11.687h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm88.787 2.125h-1.377v7.437h1.377c.826 0 1.466-.339 1.92-1.018.452-.678.68-1.576.68-2.692 0-1.161-.224-2.073-.672-2.735-.448-.661-1.09-.992-1.928-.992zm14.394 0-1.457 5.578h2.915l-1.458-5.578zm-104.698 0-1.458 5.578h2.915l-1.457-5.578zM64.41.044c2.696-.128 2.3.047 3.785.227 3.92.477 7.448 3 9.744 6.016 1.679 2.204 1.893 4.935 1.835 7.58-.09 4.159-1.486 7.861-4.778 10.56-1.194.98-2.662 1.623-3.389 2.054-4.773 1.914-9.086 1.207-12.91-.525-2.566-1.16-4.286-3.257-5.25-5.988-.533-1.511-.81-3.018-1.112-4.588-.201-1.048-.1-2.166-.043-3.248.029-.556.254-1.101.393-1.65C54.11 4.863 58.62.32 64.411.043zm1.307 5.003-.046.01-6.204 2.374a.147.147 0 0 0-.067.222l.919 1.272v11.912c0 .081.065.146.146.146h5.259c.08 0 .146-.065.146-.146v-9.013a.395.395 0 0 1 .792 0v9.013c0 .081.065.146.146.146h5.936a.146.146 0 0 0 .131-.211l-.634-1.262v-5.668c0-3.283-2.62-3.74-4.185-3.74-1.043 0-1.859.366-2.186.61v-5.52a.146.146 0 0 0-.199-.136z"></path></svg></a><div class="css-d2oo9m"><div class="css-s2uf1z"><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=about">About</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://careers.redventures.com/healthline.html">Careers</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/advertise?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=advertise">Advertise with us</a></div><div class="css-f2jc3i"><p class="css-10ifx10">OUR BRANDS</p><a class="css-1xy3j8i" rel="nofollow" href="https://www.healthline.com/">Healthline</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://www.medicalnewstoday.com/">Medical News Today</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://greatist.com/">Greatist</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://psychcentral.com/">Psych Central</a></div></div><a href="https://aacihealthcare.com/certificates/c143-1-2021-trust-usa/" rel="noopener noreferrer nofollow" target="_blank" class="css-7yng42"><div class="css-drps0o"><lazy-image alt="This website is certified by AACI. Click to verify." src="//i0.wp.com/post.healthline.com/wp-content/uploads/2022/07/TRUST-Mark-1.png?h=84" className="css-19ntewp"></lazy-image></div></a></div></div></footer><div id="foot-pad"></div><div id="consent-modal"></div></div><script>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</script><script>
 var __iasPET = __iasPET || {}; __iasPET.pubId = 930806; 
</script><script src="//cdn.adsafeprotected.com/iasPET.1.js" async=""></script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script src="//prod.adspsp.com/adb.2418030.min.js" async=""></script><script src="https://ats.rlcdn.com/ats.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script src="https://cohesion.healthline.com/cohesion/cohesion-tpo.min.js?cDomain=healthline.com" async=""></script><script src="//c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>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</script><script type="text/javascript" src="https://assets.healthline.com/_next/vendor-242ad-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/lib-e3978-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/6667f95f-9adb-4cd4-b8b6-ca50ddc8d652/hl/pages/infinite.js-legacy.js" crossorigin="anonymous" async=""></script><script src="https://js.sentry-cdn.com/8bc674d734914b3f8179f84e9edb0faa.min.js" crossorigin="anonymous"></script><script>
 Sentry.onLoad(function() { const o = {"dsn":"https://8bc674d734914b3f8179f84e9edb0faa@o62581.ingest.sentry.io/248102","sampleRate":0.1,"release":"171022","environment":"prod"}; o.allowUrls = [/https:\/\/assets.healthline.com\//]; o.ignoreErrors = [/Error compiling fragment shader/i,/Float textures are not supported/i,/Can't execute code from a freed script/i,/enough storage/i,/out of memory/i,/PP\(/i,/Synchronous XHR in page dismissal./i,/Failed to load.*ingest.make.rvapps.io\/v2\/t/i,/The operation was aborted/i,/Blocked a restricted frame with origin/i,/cancelled/i,/cancelado/i]; if (HL.st.enabled) o.sampleRate = 1; if (window.beforeSend) o.beforeSend = beforeSend; Sentry.init(o); Sentry.configureScope(function (scope) { scope.setTag('environment', 'prod') }); if (window.initSentry) initSentry(); });
</script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"Urinary Tract Infections: A New Antibiotic May Be on the Way to Treat UTIs","description":"Officials say the antibiotic gepotidacin is performing so well in trials that it may be available sooner than expected for treatment of UTIs","keywords":"","author":{"@type":"Person","name":"Michelle Pugle"},"lastReviewed":"2022-11-09T02:54:00Z","url":"https://www.healthline.com/health-news/urinary-tract-infections-a-new-antibiotic-may-be-on-the-way-to-treat-utis","datePublished":"2022-11-09T02:54:00Z","dateModified":"2022-11-09T02:54:00Z","articleSection":"Uncategorized","reviewedBy":"Maria Gifford","image":["https://post.healthline.com/wp-content/uploads/2022/11/female-patient-doctor-732x549-thumbnail-732x549.jpg"]}</script>
      
      
      
      </div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=31824268&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: wp-2609323
Client Version: e8203aa1f194c4b73aa9dfdb3feb52ebe18c79cd
Build Number: 171022
Tag: hl-v1.200.0
--></span><div id="menu-host"></div></body></html>