<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-02c5d-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-87d36-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/43907483-86c6-4e49-a5fd-78ab3fd6c3ef/hl/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>The Simple Science Behind Why Masks Work</title><link rel="canonical" href="https://www.healthline.com/health-news/the-simple-science-behind-why-masks-work"/><meta name="description" content="Here&#x27;s how a growing amount of scientific evidence shows us that wearing face masks is one of the most effective things we can do to stop the spread of COVID-19."/><meta name="keywords" content="covid 19, coronavirus, mask protection efficiency, why wear a mask in public, are masks effective against the coronavirus disease, masks for coronavirus"/><meta name="k1" content="otherviralinfections"/><meta name="k2" content="infectious"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_732x549-thumbnail-732x549.jpg"/><meta name="sailthru.tags" content="otherviralinfections,infectious"/><meta name="article:published_time" content="2020-08-04T21:47:00.000Z"/><meta name="article:author" content="Nancy Schimelpfening"/><meta property="og:title" content="The Simple Science Behind Why Masks Work"/><meta property="og:description" content="Here&#x27;s how a growing amount of scientific evidence shows us that wearing face masks is one of the most effective things we can do to stop the spread of COVID-19."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/the-simple-science-behind-why-masks-work"/><meta name="twitter:title" content="The Simple Science Behind Why Masks Work"/><meta name="twitter:description" content="Here&#x27;s how a growing amount of scientific evidence shows us that wearing face masks is one of the most effective things we can do to stop the spread of COVID-19."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_732x549-thumbnail-732x549.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content="covid 19, coronavirus, mask protection efficiency, why wear a mask in public, are masks effective against the coronavirus disease, masks for coronavirus"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1200x628-facebook-1200x628.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="628"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_732x549-thumbnail.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0"></span><div class="css-47twm5"><span class="css-zya54r"></span><header id="site-header" class="css-nfhy3k"><div class="css-1h6wbub"></div><div class="css-t64omp"><div class="css-10spavb"><div class="css-j2g6tz"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Healthline"><svg class="logo" viewBox="0 0 2500 400"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><button data-auto="header-menu" class="css-tk2344"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-1xhj2j3"><div class="css-ubxt8t"></div><button class="css-rcw3p2"><span class="css-1rzdnss">Subscribe</span></button><div class="css-srh1uq"></div></div><button class="css-17uc1y2"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-ad="true" class="css-16nrrds"></div></div></aside></div><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-2vwj4n"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-911n6p">Health News</h4></a><button class="css-1r65sl4"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-1jisqi6">The Simple Science Behind Why Masks Work</h1><section class="css-jy1umg"><div><span>Written by  Nancy Schimelpfening</span><span> on August 4, 2020</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Dana K. Cassell</div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0"></span><div></div><div><figure class="css-z8zrn2"><span class="css-rwmw5v"><span class="css-tx1uqz"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1296x728-header-1296x729.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1296x728-header-1296x729.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1296x728-header-1296x729.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1296x728-header-1296x729.jpg?w=1155&amp;h=2268" alt="" class="css-1lwg88w"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Fthe-simple-science-behind-why-masks-work&amp;media=https%3A%2F%2Fpost.healthline.com%2Fwp-content%2Fuploads%2F2020%2F08%2FFemale_Mask_Outside_1296x728-header-1296x729.jpg&amp;description=The%20Simple%20Science%20Behind%20Why%20Masks%20Work" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_1296x728-header-1296x729.jpg" data-event="|Sharebar more|Pinterest"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-bx4197">A growing amount of evidence shows us why wearing face masks is one of the most effective things we can do to stop the spread of COVID-19. Getty Images</figcaption></figure></div><ul><li><strong>The CDC continues to advise wearing face masks to prevent the spread of COVID-19.</strong></li><li><strong>Masks work by creating a physical barrier to the spread of virus-containing respiratory droplets.</strong></li><li><strong>Growing evidence supports their effectiveness.</strong></li><li><strong>While many Americans have objected to wearing masks, experts say their concerns are unfounded.</strong></li></ul><p>The Centers for Disease Control and Prevention (CDC) continues to strongly advise the wearing of <a href="/health/coronavirus-mask" class="content-link css-5r4717">face masks</a> to prevent the transmission of SARS-CoV-2, the virus that causes COVID-19.</p><p>On July 14, 2020 the CDC Director Dr. Robert Redfield said in a <hl-trusted-source source="Centers for Disease Control and Prevention (CDC)" rationale="Governmental authority"><a href="https://www.cdc.gov/media/releases/2020/p0714-americans-to-wear-masks.html" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">press release</a></hl-trusted-source>: &ldquo;Cloth face coverings are one of the most powerful weapons we have to slow and stop the spread of the virus &mdash; particularly when used universally within a community setting.&rdquo;</p><p>While these recommendations have been met with some skepticism among the public, scientific evidence continues to show that masks do work.</p><p>As to the reasons why, the experts say the science is quite simple.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0"></span><h2><div><a name="Why-face-masks-work">Why face masks work</a></div></h2><p>Transmission of the coronavirus is thought to occur through respiratory droplets that are released when people speak, sneeze, or talk, according to <a href="https://www.drmeilanhan.com/about" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Dr. MeiLan Han</a>, a professor of medicine in the division of pulmonary and critical care at the University of Michigan.</p><p>If these droplets land in the mouth or nose of people nearby, or are inhaled into the lungs, a person can contract the virus.</p><p>Masks create a physical barrier that catches these droplets and prevents them from spreading as far into the surrounding air as they normally would.</p><p>Han said the masks become even more important because a significant proportion of people who get COVID-19 either don&rsquo;t exhibit symptoms or there&rsquo;s a delay before symptoms show up.</p><p>Studies show, however, that these people can still transmit the virus to people around them.</p><p>The data suggest that the use of face coverings can help limit the spread of the disease by these asymptomatic and presymptomatic individuals, said Han.</p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="Growing-evidence-supports-mask-effectiveness">Growing evidence supports mask effectiveness</a></div></h2><p>In the July 14, 2020 issue of the Journal of the American Medical Association (JAMA), the authors of an <hl-trusted-source source="JAMA" rationale="Highly respected journal,Expert written journal,Peer reviewed journal"><a href="https://jamanetwork.com/journals/jama/fullarticle/2768532" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">editorial piece</a></hl-trusted-source> said that &ldquo;the time is now&rdquo; for universal mask wearing.</p><p>In support of their opinion, they pointed to two case studies that were published that same day.</p><p>The <hl-trusted-source source="JAMA" rationale="Highly respected journal,Expert written journal,Peer reviewed journal"><a href="https://jamanetwork.com/journals/jama/fullarticle/2768533" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">first study</a></hl-trusted-source> showed that a universal mask wearing policy in a Boston hospital system reduced the transmission of SARS-CoV-2.</p><p>Prior to the institution of the mask policy, new cases among healthcare workers who had either direct or indirect patient contact were increasing exponentially.</p><p>After the policy was put into place, however, the proportion of symptomatic healthcare workers who tested positive for COVID-19 &ldquo;steadily declined,&rdquo; according to the report.</p><p>The editorial additionally spoke about a <hl-trusted-source source="Centers for Disease Control and Prevention (CDC)" rationale="Governmental authority"><a href="https://www.cdc.gov/mmwr/volumes/69/wr/mm6928e2.htm?s_cid=mm6928e2_w" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">report</a></hl-trusted-source> in the CDC&rsquo;s Morbidity and Mortality Weekly Report (MMWR) which showed that wearing a mask appeared to prevent two Missouri hairstylists from spreading the disease to their customers.</p><p>Both stylists had continued to see customers for several days after developing symptoms, but wore face masks as per local government ordinance. Ninety-eight percent of their customers wore masks as well.</p><p>Of the 139 customers that the stylists saw before being diagnosed, none developed COVID-19 symptoms during the follow-up period. None of their secondary contacts developed symptoms either.</p><p>In addition, of the 67 clients who agreed to be tested, none were positive for the virus.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="Answering-the-skeptics">Answering the skeptics</a></div></h2><p>Despite the scientific evidence supporting the wearing of masks, many Americans have voiced objections to their use. </p><p>We asked <a rel="noopener noreferrer" href="https://www.umms.org/find-a-doctor/profiles/dr-vinisha-amin-md-1467862037" target="_blank" class="content-link css-5r4717">Dr. Vinisha Amin</a>, hospital medicine physician at University of Maryland Upper Chesapeake Health to counter some of the more frequently raised concerns and misinformed myths that are currently being spread.</p><h3>1. Masks don&rsquo;t work</h3><p>&ldquo;Let&rsquo;s disintegrate that myth!&rdquo; said Amin. &ldquo;Masks are helpful and effective in protecting you and your loved ones from the virus.&rdquo;</p><p>&ldquo;There is a plethora of scientific data and research to help solidify this recommendation,&rdquo; she added.</p><p>&ldquo;In the scientific world, evidence-based medicine takes precedence, and we must put trust in our physicians and scientific community when they make such recommendations given that they are for your own and your loved ones&rsquo; medical/health safety,&rdquo; Amin said.</p><h3>2. They&rsquo;re so uncomfortable to wear</h3><p>&ldquo;That means you have only tried one mask and gave up quickly on finding one that works well,&rdquo; said Amin.</p><p>&ldquo;Yes, they may create humidity, but in that situation, wear a cotton material mask which is a more breathable material than polyester,&rdquo; she advised. </p><p>&ldquo;Yes, they might hurt your ears. In that situation find a mask where the elastic band that wraps around the ear is cloth covered or a softer elastic band which won&rsquo;t irritate your skin,&rdquo; she said.</p><p>&ldquo;Yes, they fog up glasses. I have the same issue,&rdquo; she added. &ldquo;In that situation, place your eyeglasses over the mask on the bridge of your nose to help hold the mask in place and also help mitigate the fog under your glasses.&rdquo;</p><h3>3. I&rsquo;m worried about carbon dioxide building up and making me sick</h3><p>&ldquo;There is absolutely no scientific reasoning that supports the claim that there is carbon dioxide buildup due to masks,&rdquo; said Amin.</p><p>&ldquo;Healthcare professionals such as our physicians and surgeons have been utilizing tighter and more impenetrable masks for decades, yet we are still able to breathe through them,&rdquo; she said. </p><p>She continued, &ldquo;Masks allow for oxygen to penetrate in just as readily as they allow for carbon dioxide to penetrate out.&rdquo;</p><h3>4. I&rsquo;m not at high risk</h3><p>Amin acknowledged that the most vulnerable people are those with comorbid conditions or those who are immunocompromised.</p><p>She noted, however, that &ldquo;although you may be healthy and fit, you might not even be aware that you have acquired the virus and could be shedding high viral loads to your vulnerable loved ones at home.&rdquo;</p><p>&ldquo;We are all co-dependent on each other for our well-being and health as a community,&rdquo; she explained.</p><div id="hl-incontent-video-ad" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0"></span><h2><div><a name="The-bottom-line">The bottom line</a></div></h2><p>There&rsquo;s growing evidence that masks do work in preventing the spread of COVID-19.</p><p>Masks works in a very simple way by capturing the virus-containing droplets we emit when we speak, cough, or sneeze.</p><p>Although the principle behind masks is a simple one, they&rsquo;re a very important part of containing the disease.</p><p>Experts say they work best when we all cooperate and wear them.</p><figure class="css-oei5ji"></figure><p></p></div><span class="css-zya54r"></span></article></div></div><section class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-lizeih"><div><span>Written by  Nancy Schimelpfening</span><span> on August 4, 2020</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Dana K. Cassell</div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-1geekmd"><h2 class="css-11kr1sc">related stories</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Masks_Line_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19">If 50% of People Take These 3 Simple Steps, We Might Be Able to Stop the Spread of COVID-19</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/rural-america-hardest-hit-by-covid-19-outbreak" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/03/Female_Volunteer_Food_Bank_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/rural-america-hardest-hit-by-covid-19-outbreak" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak">Rural America Could Be the Region Hardest Hit by the COVID-19 Outbreak</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/06/Male_Laptop_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19">25% of People Believe Unproven Conspiracy Theories About COVID-19</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/COVID_Sanitize_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know">Kazakhstan Refutes Reports of Deadly Illness. What to Know</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Nursing_Home_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes">How Dismantling Obamacare Would Hurt Nursing Homes</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-4yrxt9">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19;engagement|bottom page content promo click index|1" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="If 50% of People Take These 3 Simple Steps, We Might Be Able to Stop the Spread of COVID-19" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Masks_Line_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Masks_Line_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19;engagement|bottom page content promo click index|1" data-testid="title-link" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19">If 50% of People Take These 3 Simple Steps, We Might Be Able to Stop the Spread of COVID-19</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19;engagement|bottom page content promo click index|1" data-testid="text-link" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19">The study authors found that even without a vaccine, if 50 percent of people take steps to safeguard their health and decrease transmission risk, we…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19;engagement|bottom page content promo click index|1" href="/health-news/if-50-percent-of-people-take-three-simple-steps-might-be-able-to-stop-covid19">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/rural-america-hardest-hit-by-covid-19-outbreak;engagement|bottom page content promo click index|2" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Rural America Could Be the Region Hardest Hit by the COVID-19 Outbreak" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/03/Female_Volunteer_Food_Bank_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/03/Female_Volunteer_Food_Bank_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/rural-america-hardest-hit-by-covid-19-outbreak;engagement|bottom page content promo click index|2" data-testid="title-link" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak">Rural America Could Be the Region Hardest Hit by the COVID-19 Outbreak</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/rural-america-hardest-hit-by-covid-19-outbreak;engagement|bottom page content promo click index|2" data-testid="text-link" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak">Experts say rural areas have older populations that are less healthy and have fewer medical facilities than urban and suburban regions.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/rural-america-hardest-hit-by-covid-19-outbreak;engagement|bottom page content promo click index|2" href="/health-news/rural-america-hardest-hit-by-covid-19-outbreak">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19;engagement|bottom page content promo click index|3" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="25% of People Believe Unproven Conspiracy Theories About COVID-19" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/06/Male_Laptop_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/06/Male_Laptop_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19;engagement|bottom page content promo click index|3" data-testid="title-link" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19">25% of People Believe Unproven Conspiracy Theories About COVID-19</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19;engagement|bottom page content promo click index|3" data-testid="text-link" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19">A recent online survey of about 2,500 people found that 25 percent either showed a consistent pattern or “very high levels” of endorsing “conspiracy…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/people-believe-unproven-conspiracy-theories-about-covid-19;engagement|bottom page content promo click index|3" href="/health-news/people-believe-unproven-conspiracy-theories-about-covid-19">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know;engagement|bottom page content promo click index|4" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Kazakhstan Refutes Reports of Deadly Illness. What to Know" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/COVID_Sanitize_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/COVID_Sanitize_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know;engagement|bottom page content promo click index|4" data-testid="title-link" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know">Kazakhstan Refutes Reports of Deadly Illness. What to Know</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know;engagement|bottom page content promo click index|4" data-testid="text-link" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know">A potentially new disease that causes severe pneumonia has been making headlines after it was detected in Kazakhstan in Central Asia. Local officials…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know;engagement|bottom page content promo click index|4" href="/health-news/kazakhstan-refutes-reports-of-deadly-illness-what-to-know">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes;engagement|bottom page content promo click index|5" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How Dismantling Obamacare Would Hurt Nursing Homes" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Nursing_Home_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Nursing_Home_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes;engagement|bottom page content promo click index|5" data-testid="title-link" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes">How Dismantling Obamacare Would Hurt Nursing Homes</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes;engagement|bottom page content promo click index|5" data-testid="text-link" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes">Experts say the elimination of the Affordable Care Act would hurt both residents and employees of long-term care facilities.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/how-dismantling-obamacare-would-hurt-nursing-homes;engagement|bottom page content promo click index|5" href="/health-news/how-dismantling-obamacare-would-hurt-nursing-homes">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/covid-19-hospitals-in-texas-and-arizona-now;engagement|bottom page content promo click index|6" data-testid="title-link" href="/health-news/covid-19-hospitals-in-texas-and-arizona-now">On the COVID-19 Front Line: What It’s Like in Hospitals in Texas and Arizona Now</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/covid-19-hospitals-in-texas-and-arizona-now;engagement|bottom page content promo click index|6" data-testid="text-link" href="/health-news/covid-19-hospitals-in-texas-and-arizona-now">Officials in Arizona and Texas say ICU beds are filling up as COVID-19 cases continue to rise.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/covid-19-hospitals-in-texas-and-arizona-now;engagement|bottom page content promo click index|6" href="/health-news/covid-19-hospitals-in-texas-and-arizona-now">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea;engagement|bottom page content promo click index|7" href="/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Why Hanging Out at a Bar During the Pandemic Is a Terrible Idea" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Female_Bar_Mask_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Female_Bar_Mask_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea;engagement|bottom page content promo click index|7" data-testid="title-link" href="/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea">Why Hanging Out at a Bar During the Pandemic Is a Terrible Idea</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea;engagement|bottom page content promo click index|7" data-testid="text-link" href="/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea">Here&#x27;s how COVID-19 can spread quickly and easily in bars, contributing to an increase in infections.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea;engagement|bottom page content promo click index|7" href="/health-news/why-hanging-out-at-a-bar-during-the-pandemic-is-a-terrible-idea">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR4__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/how-to-make-a-face-mask-with-filter;engagement|bottom page content promo click index|8" href="/health/how-to-make-a-face-mask-with-filter"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How to Make a Cloth Face Mask with a Filter" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/04/Male_Face_Mask_732x549-thumbnail-2-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/04/Male_Face_Mask_732x549-thumbnail-2-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/how-to-make-a-face-mask-with-filter;engagement|bottom page content promo click index|8" data-testid="title-link" href="/health/how-to-make-a-face-mask-with-filter">How to Make a Cloth Face Mask with a Filter</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/DebraSullivan.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Debra Sullivan, Ph.D., MSN, R.N., CNE, COI</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/how-to-make-a-face-mask-with-filter;engagement|bottom page content promo click index|8" data-testid="text-link" href="/health/how-to-make-a-face-mask-with-filter">Here are simple methods you can use at home to make your own cloth face mask with a filter to help prevent the spread of COVID-19.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/how-to-make-a-face-mask-with-filter;engagement|bottom page content promo click index|8" href="/health/how-to-make-a-face-mask-with-filter">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough;engagement|bottom page content promo click index|9" href="/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Physical Distancing Was Just Supposed to Buy Us Time. Was It Enough?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/05/Female_Bench_Outside_732x549-thumbnail-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/05/Female_Bench_Outside_732x549-thumbnail-1-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough;engagement|bottom page content promo click index|9" data-testid="title-link" href="/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough">Physical Distancing Was Just Supposed to Buy Us Time. Was It Enough?</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough;engagement|bottom page content promo click index|9" data-testid="text-link" href="/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough">Though evidence is still limited on the impact of physical (social) distancing, early data suggests that it didn’t decrease the number of infections…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough;engagement|bottom page content promo click index|9" href="/health-news/social-distancing-was-just-supposed-to-buy-us-time-was-it-enough">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR5__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place;engagement|bottom page content promo click index|10" href="/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="5 Tips for Coping with ‘Cabin Fever’ During a Shelter-in-Place" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/03/Female_Yoga_Dog_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/03/Female_Yoga_Dog_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place;engagement|bottom page content promo click index|10" data-testid="title-link" href="/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place">5 Tips for Coping with ‘Cabin Fever’ During a Shelter-in-Place</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place;engagement|bottom page content promo click index|10" data-testid="text-link" href="/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place">Self-quarantine can be challenging, but coping with it isn’t impossible.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place;engagement|bottom page content promo click index|10" href="/health/5-tips-for-coping-with-cabin-fever-during-a-shelter-in-place">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><div><footer class="css-1lj8lkm"><div class="css-1vuitju"><div class="css-n10kkv"><div class="css-l0xz2x"><div class="css-14hd5u0"><hl-newsletter-cta responsiveThemes="light,,dark" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit"></hl-newsletter-cta></div></div><div class="css-1g11p6g"><div class="css-12kzk7u"></div></div><div class="css-1oyb7by"><div class="css-3xheva"><div class="css-1vgy8ai"><div class="css-j6jp1c"><a class="icon-hl-new-logo-icon css-dpv9b4" data-event="|social channel footer click|undefined" href="/"></a></div><a class="icon-hl-facebook css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Facebook channel icon clicked" href="http://www.facebook.com/pages/Healthline/173263326992"></a><a class="icon-hl-twitter css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Twitter channel icon clicked" href="http://twitter.com/healthline"></a><a class="icon-hl-pinterest css-ic1fvq" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Pinterest channel icon clicked" href="http://pinterest.com/healthline/"></a><a class="icon-hl-instagram css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Instagram channel icon clicked" href="http://www.instagram.com/healthline"></a><a class="icon-hl-flipboard css-xo6v6m" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Flipboard channel icon clicked" href="https://flipboard.com/@healthline"></a></div></div><ul class="css-1uez6l2"><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer">About Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/directory/topics?ref=footer">Health Topics</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health-news?ref=footer">Health News</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/about?ref=footer#contact-us">Contact Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/advertise-with-us?ref=footer">Advertise With Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer#link-AdvertisingPolicy">Advertising Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/newsletter-signup?ref=footer">Newsletters</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://healthlinemedia.com/company/careers?ref=footer">Careers</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/content-licensing">License Our Content</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/privacy-policy?ref=footer">Privacy Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/terms-of-use?ref=footer">Terms of Use</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://act.healthline.com/lp/100902/?o_id=506&amp;tc=120226&amp;subid=plushcare_site-nav_151&amp;subid2=%2Fhealth-news%2Fthe-simple-science-behind-why-masks-work&amp;passthrough_utm_content=site-nav">Find an Online Doctor</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/privacy-settings">Privacy Settings</a></li></ul></div><div class="css-1njjr1x"><div class="css-12kzk7u"></div></div><div class="css-d9xs0l"><div class="css-p9fs6f"><div class="css-5g51o1"><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer" target="_blank" class="css-1it6ai6"><div class="css-izvjlu"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a><div class="css-67l9cu">© 2005-2020 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-p0jwkp" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div></footer></div><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false},"usPrivacyData":{"ccpaApplies":true},"isControl":false,"abSegment":"isVideoPrerollOff=true;surveyWriter=false;activationReadNext=false;ccpaCookieBanner=false;timeDelayPopup=false;","abId":"2abc65ae-31dc-4034-8fb5-7d33236ae51a","isNewId":true,"pvId":"7562302e-94c9-4b12-951d-905ef83232e3","skipGDPR":true,"appB":false},"ab":{"headerSubscribeIcon":false,"videoAdUtmTest":false,"isVideoPrerollOff":true,"surveyWriter":false,"activationReadNext":false,"dynamicRecommendedContent":false,"ccpaCookieBanner":false,"timeDelayPopup":false,"testPreamp":false},"ga":{"k1":"otherviralinfections","k2":"infectious","contentType":"News","author":"Nancy Schimelpfening","sponsoredProgramId":"","articleId":"wp-548512","mainContentCategoryTags":"","publishedDate":"2020-08-04","updatedDate":"2020-08-04","category":"COVID-19","subcategory":"","trackingTerms":""},"d":[]}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"writeKey":"wk_1Tqf7EYzOKyxm4Gvq042rU0Uky0","sourceKey":"src_1Tqf7BF96WTbG5QbUndHWIgKoFo","domainWhitelist":["www.healthline.com","act.healthline.com","frontend-stage.healthline.com","act-stage.healthline.com","activation.healthline.com","activation-stage.healthline.com"],"cookieDomain":"healthline.com"},"preamp":{"siteId":"2ahYQ7GmZHnMGlBjvg6cFP"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LdXvGQUAAAAAKpk9-N_CBurJFmn0Zh554IOOKBR","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-26124207-1', 'auto'); function __cmp(cmd, p, cb) { if (cmd === 'getVendorConsents' || cmd === 'getConsentData') { cb(__cmp.d, !0); } else if (cmd === 'ping') { cb({gdprAppliesGlobally:!1,cmpLoaded:!0}); } else throw new Error('Invalid CMP command '+ cmd); } __cmp.d={"hasGlobalScope":false,"gdprApplies":false}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; var m, c = document.cookie; if (((m=c.match(/blcm=([^;]+)/)) && m[1]!=__cmp.d.metadata) || ((m=c.match(/usprivacy=([^;]+)/)) && m[1]!=__uspapi.d.usprivacy)) { location.reload(); } !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script async="" src="//prod.adspsp.com/adb.2418030.min.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __cmp('getConsentData', null, function(consent) { if (consent.gdprApplies) { initParams.gdpr = {enabled: !0, consent: consent.metadata}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-02c5d-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-87d36-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/43907483-86c6-4e49-a5fd-78ab3fd6c3ef/hl/pages/tabbed.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.async = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"sampleRate":0.5,"release":"69185","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.medicalnewstoday.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 window.bk_async = function() { function fn() { bk_addPageCtx('k1', 'otherviralinfections'); bk_addPageCtx('k2', 'infectious'); bk_addPageCtx('contentType', 'News'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76943, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script async="" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"The Simple Science Behind Why Masks Work","description":"Here's how a growing amount of scientific evidence shows us that wearing face masks is one of the most effective things we can do to stop the spread of COVID-19.","keywords":"covid 19, coronavirus, mask protection efficiency, why wear a mask in public, are masks effective against the coronavirus disease, masks for coronavirus","author":{"@type":"Person","name":"Nancy Schimelpfening"},"lastReviewed":"2020-08-04T21:47:00Z","url":"https://www.healthline.com/health-news/the-simple-science-behind-why-masks-work","datePublished":"2020-08-04T21:47:00Z","dateModified":"2020-08-04T21:47:00Z","articleSection":"COVID-19","reviewedBy":"Dana K. Cassell","image":["https://post.healthline.com/wp-content/uploads/2020/08/Female_Mask_Outside_732x549-thumbnail-732x549.jpg"]}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: wp-548512
Client Version: cff12e6ca28c0d94851001a5e58e281db91b8209
Build Number: 69185
--></span></body></html>