<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.healthline.com/_next/vendor-bb26c-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/lib-5af48-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.healthline.com/_next/cad8279a-7c4f-4126-831b-945243e64fd2/hl/pages/infinite.js-legacy.js" as=script crossorigin=anonymous>
<title>How the Pandemic Led to the Rise of Virtual Rehab</title><link rel="canonical" href="https://www.healthline.com/health-news/how-the-pandemic-led-to-the-rise-of-virtual-rehab"/><meta name="description" content="In the last 18 months telemedicine has been used for much more than simple check-ins with the primary care physician, it&#x27;s now being used to help with addiction treatment via virtual rehabs."/><meta name="keywords" content="addiction, substance abuse, drug use, rehab, "/><meta name="k1" content="othersubstanceuse"/><meta name="k2" content="substanceuse"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_732x549-thumbnail-732x549.jpg"/><meta name="sailthru.tags" content="othersubstanceuse,substanceuse"/><meta name="article:published_time" content="2021-10-01T12:02:00.000Z"/><meta name="article:author" content=""/><meta property="og:title" content="How the Pandemic Led to the Rise of Virtual Rehab"/><meta property="og:description" content="In the last 18 months telemedicine has been used for much more than simple check-ins with the primary care physician, it&#x27;s now being used to help with addiction treatment via virtual rehabs."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/how-the-pandemic-led-to-the-rise-of-virtual-rehab"/><meta name="twitter:title" content="How the Pandemic Led to the Rise of Virtual Rehab"/><meta name="twitter:description" content="In the last 18 months telemedicine has been used for much more than simple check-ins with the primary care physician, it&#x27;s now being used to help with addiction treatment via virtual rehabs."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_732x549-thumbnail-732x549.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content="addiction, substance abuse, drug use, rehab, "/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1200x628-facebook-1200x628.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="628"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_732x549-thumbnail.jpg"/><meta property="og:image:width" content="732"/><meta property="og:image:height" content="549"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><meta name="robots" content="max-image-preview:large"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.healthline.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://static.chartbeat.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-hamburger-menu" xmlns="http://www.w3.org/2000/svg" width="30" height="19" viewBox="0 0 30 19"><path d="M29.823 17.211c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.136 1.136 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244 1.14 1.14 0 0 1 1.1-.537h27.447c.437-.051.867.158 1.1.537zm0-8.333c.236.38.236.864 0 1.244-.233.38-.663.589-1.1.537H1.276a1.138 1.138 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.158 1.1.537zm0-8.333c.236.38.236.863 0 1.244a1.139 1.139 0 0 1-1.1.537H1.276a1.14 1.14 0 0 1-1.1-.537 1.186 1.186 0 0 1 0-1.244c.234-.38.663-.589 1.1-.537h27.447c.437-.052.867.157 1.1.537z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><div id="ZN_3aPhtRmUI7fNkWh" data-testid="qualtrics-container"></div><div class="css-fdjy12"><span style="font-size:0;line-height:0"></span><div class="css-1d4njvw"><div id="site-header" data-testid="header-ux3" class="css-175i0b5"><div class="css-stl7tm"><div class="css-1f6qs1n"><div class="css-1w3ble7"><div class="css-1pnrrdm"><button type="button" class="css-x4xfyn" aria-pressed="false" aria-label="Main Menu" tabindex="0" data-testid="hamburger"><span style="transform:scale(1) translateY(0px)" class="css-qzkqso"></span><span style="transform:rotate(0deg)" class="css-wyg90z"></span><span style="transform:rotate(0deg)" class="css-wyg90z"></span><span style="transform:scale(1) translateY(0px)" class="css-m8s3k4"></span></button></div><div class="css-10aca47"><svg viewBox="0 0 41 41" width="40" height="40" class="css-7uzehj"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></div></div><div class="css-1n5btdk logo-wrapper"><div class="css-1b92wsy"><a class="css-45mfor" data-event="|Global Header|Logo Click" data-element-event="INTERNAL LINK|HEADER|Any Page|GLOBAL HEADER|LOGO|Healthline|" href="/" data-testid="site-logo"><svg class="logo" viewBox="0 0 2500 400"><title>Healthline</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><div style="opacity:1" class="css-1wyiq3l"><ul role="menubar" class="css-1jzmif6" data-testid="desktop-nav-bar"><li role="none" class="css-1z0i91r"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Health Conditions options" aria-controls="nav-panel-flyout" type="button" class="css-17v6ah5"><span>Health Conditions</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75L30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1z0i91r"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Discover options" aria-controls="nav-panel-flyout" type="button" class="css-17v6ah5"><span>Discover</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75L30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1z0i91r"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Plan options" aria-controls="nav-panel-flyout" type="button" class="css-17v6ah5"><span>Plan</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75L30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li><li role="none" class="css-1z0i91r"><button role="menuitem" tabindex="0" aria-haspopup="true" aria-label="Expand Connect options" aria-controls="nav-panel-flyout" type="button" class="css-17v6ah5"><span>Connect</span><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M27.963 6.75L30 8.787l-1.018 1.018-12.964 12.963L15 23.787 1.018 9.805 0 8.787 2.037 6.75l1.018 1.018L15 19.713 26.945 7.768l1.018-1.018z"></path></svg></button></li></ul></div><div class="css-1r5jwwu"><div class="css-ubxt8t"></div><button aria-label="Click to Subscribe to our Newsletter" id="newsletter-subscription-dialog" data-test-id="newsletter-subscribe-button" role="dialog" aria-labelledby="newsletter-subscription-dialog__label" aria-describedby="newsletter-subscription-dialog_desc" aria-modal="true" class="css-ei2n8s"><span class="css-rquri1">Subscribe</span></button><div class="css-srh1uq"></div></div><div class="css-19pxtzf"></div></div></div></div><div class="css-ifmqwy"></div><div class="css-1m17a0d"><div class="css-stl7tm"><nav class="css-1j1kyms"><div class="css-1d8w1i4"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Breast Cancer" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Breast Cancer|" href="/breast-cancer"><h4 class="css-kuoejv">Breast Cancer</h4></a></div><div class="css-u0hqy1"><div class="css-50060d"></div><div class="css-12we7vs"><ul role="menubar" aria-label="Breast Cancer Navigation" class="css-8xd3s4"><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Basics" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Basics|" href="/breast-cancer/breast-cancer-basics" tabindex="0" role="menuitem">Basics</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Treatments" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Treatments|" href="/breast-cancer/breast-cancer-treatment-medication" tabindex="0" role="menuitem">Treatments</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|MBC" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|MBC|" href="/breast-cancer/metastatic-breast-cancer" tabindex="0" role="menuitem">MBC</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Mental Health" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Mental Health|" href="/breast-cancer/breast-cancer-mental-health" tabindex="0" role="menuitem">Mental Health</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Perspectives" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Perspectives|" href="/breast-cancer/breast-cancer-voices" tabindex="0" role="menuitem">Perspectives</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" target="_blank" rel="noopener noreferrer" data-event="Any Page|category sub nav title click UX3|Community" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Community|" href="https://apps.apple.com/us/app/breast-cancer-healthline/id1356340700" tabindex="0" role="menuitem">Community</a></li><li role="none" class="css-1gbxf8y"><a class="css-5r4717" data-event="Any Page|category sub nav title click UX3|Newsletter" data-element-event="INTERNAL LINK|SHELF|Any Page|Category sub nav UX3|BUTTON|Newsletter|" href="https://www.healthline.com/newsletter-signup/breast-cancer" tabindex="0" role="menuitem">Newsletter</a></li></ul></div><div class="css-50060d"></div></div></nav></div></div></div><div class="css-nc4vm0"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-adbridg-ad-class="dlb1" data-ad="true" class="css-16nrrds"></div></div></aside></div><span class="css-zya54r"></span><div><div class="css-stl7tm"><div data-article-body="0" class="css-14cfce3"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-1wrueoe">Health News</h4></a><button class="css-r1xmn4"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-1jisqi6">How the Pandemic Led to the Rise of Virtual Rehab</h1><section data-testid="byline" class="css-jy1umg"><div><span>Written by <span>Meagan Drillinger</span></span><span> on October 1, 2021</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Dana K. Cassell</div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0;line-height:0"></span><div></div><div><figure class="css-z8zrn2"><span class="css-rwmw5v"><span class="css-tx1uqz"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1296x728-header-1-1296x729.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1296x728-header-1-1296x729.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1296x728-header-1-1296x729.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1296x728-header-1-1296x729.jpg?w=1155&h=2268" alt="" class="css-1jytyml"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1w9qmip" target="_blank" rel="noopener noreferrer nofollow" data-event="Any Page|Image Pinterest Click|Icon Clicked" data-element-event="OPEN|CONTENTBLOCK|Any Page|Article Body|BUTTON|Image Widget Pinterest Click|" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Fhow-the-pandemic-led-to-the-rise-of-virtual-rehab&media=https%3A%2F%2Fpost.healthline.com%2Fwp-content%2Fuploads%2F2021%2F10%2FBed_Online_Therapy_1296x728-header-1-1296x729.jpg&description=How%20the%20Pandemic%20Led%20to%20the%20Rise%20of%20Virtual%20Rehab" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_1296x728-header-1-1296x729.jpg"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-bx4197">Getty Images</figcaption></figure></div><ul><li><strong>There are approximately 20 million adults in the United States who live with a substance use disorder. About 4.2 million get help in a given year. </strong></li><li><strong>Telehealth treatment has been on the rise since the start of the COVID-19 pandemic. </strong></li><li><strong>Patients who are living with addictions of all kinds can access recovery treatment and counseling from the privacy of their own home.</strong></li></ul><p>The global pandemic has meant a major shift in medical care with more physicians and patients turning to telemedicine for treatment of non-urgent conditions. </p><p>In the last 18 months, telemedicine has been used for much more than simple check-ins with the primary care physician, it’s now being used to help with addiction treatment via virtual rehabs.</p><p>When you hear the term “rehab,” you may picture clinics where people with addiction go to remove themselves from triggers and focus their energy on 24/7 care and recovery.</p><p>But with the rise of telemedicine has come the introduction of telehealth centers that focus specifically on addiction.</p><p>With virtual rehabs, patients who live with addiction dial into secure platforms to access their treatment, therapists, group sessions, and other types of recovery treatment — all from the comfort of their own homes. </p><p>An estimated <a href="https://www.samhsa.gov/data/sites/default/files/reports/rpt29393/2019NSDUHFFRPDFWHTML/2019NSDUHFFR1PDFW090120.pdf" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">20 million people over age 12</a> in the United States have a substance use disorder, according to a 2019 survey from the Substance Abuse and Mental Health Services Administration. About 4.2 million people get help in a given year. </p><p>“Teletherapy, telehealth, and other methods of providing addiction treatment via virtual means have been very successful, and much of the efficacy of this method was highlighted during the pandemic,” explained <a href="https://americanaddictioncenters.org/corporate-leadership/lawrence-weinstein" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Dr. Lawrence Weinstein</a>, chief medical officer at American Addiction Centers. </p><p>“Treatment in a virtual manner, as expected when factors of time and distance are eliminated, increases the reach and availability of addiction services to those who may face challenges in accessing them — like those who reside in rural areas, which have increasing rates of methamphetamine, opioid, and alcohol addiction.” </p><p>For many people living with addiction, working through substance use disorders virtually can be a welcome change of pace compared with other types of intensive, in-person treatment. </p><p>However, other people may ask: Can a virtual rehab really work, and what exactly does it involve?</p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-adbridg-ad-class="inline1" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="A-growing-demand-for-virtual-treatment-programs">A growing demand for virtual treatment programs</a></div></h2><p>The COVID-19 pandemic drove the demand for telehealth in 2020, but experts say that telehealth will likely become a permanent fixture in both the tech and healthcare landscapes. </p><p>In fact, global venture capital funding for digital health companies hit a record <a href="https://mercomcapital.com/product/1h-q2-2021-digital-health-healthcare-it-funding-ma-report/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">$15 billion</a> in the first half of 2021, according to a report by Mercom Capital Group. </p><p>“Research on telehealth use conducted during the pandemic showed that there was a 1400-percent increase in substance use care in telehealth,” said Weinstein. </p><p>“Additionally, a survey found that 81 percent of addiction treatment providers in California said that telemedicine use had increased since stay-at-home orders, and 78 percent said that telemedicine had moderately or completely addressed barriers to treatment.”</p><p>One of the biggest virtual rehab companies is <a href="https://www.lionrockrecovery.com/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Lionrock Recovery</a>. Licensed in 47 states, they’ve been providing private treatment to thousands of people through video conferencing technology.</p><p>Now other virtual rehabs are cropping up. The new startup company <a href="https://www.quitgenius.com/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Quit Genius</a> recently <a href="https://www.forbes.com/sites/rebeccaszkutak/2021/07/19/quit-genius-raises-64-million-for-its-addiction-treatment-telehealth-startup/?sh=78bb37244900" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">raised $64 million</a> for its telehealth addiction treatment.</p><div class="css-1cg0byz"><aside class="css-0 css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-adbridg-ad-class="inline3" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="How-does-virtual-rehab-work?">How does virtual rehab work?</a></div></h2><p>While every program is different, the concept remains the same. People who are living with addiction can access recovery treatment and counseling from the privacy of their own homes.</p><p>Lionrock, for example, begins its treatment with a deep assessment, which is performed by a client’s primary counselor. These counselors are licensed master-level and PhD-level psychotherapists. </p><p>The counselors gain an understanding of each client’s situation through an assessment. Once concerns and problem areas are addressed, the counselor and client develop specific goals together. </p><p>This assessment helps the psychotherapist make a diagnosis that will guide the treatment plan.</p><p>“Depending on all of this, a client might start treatment at the intensive outpatient (IOP) level of care and 6 to 8 weeks later step down to outpatient care, spending 12 to 14 weeks total on this phase of recovery,” explained <a href="https://www.lionrockrecovery.com/our-company/team" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Peter Loeb</a>, co-founder of Lionrock. </p><p>“At the IOP level of care, clients meet in group sessions three times each week, each session lasting 3 hours. They meet with their primary counselor once weekly in individual sessions, during which they mark progress against treatment plan goals, and work on issues more appropriate for individual sessions than group sessions.”</p><p>Titus Gardner, a current client with the Lionrock program, has been sharing his experience <a href="https://www.instagram.com/tmgmotivation/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">on Instagram</a> to help people who may be hesitant about virtual rehab.</p><p>“I was admitted into the online intensive outpatient treatment program, which was 100 percent virtual through Zoom video conferencing,” said Gardner. “This included my group and one-on-one therapy sessions.” </p><p>Gardner said that the program required 44 hours per month for 12 weeks. His sessions took place 3 days per week, with a one-on-one, hour-long session with his therapist on Saturdays.</p><p>After this phase, Lionrock recommends that clients continue with mutual support groups, whether it be Lionrock’s own CommUnity format, or more traditional formats like the 12-step programs of Alcoholics Anonymous.</p><p>“Substance use disorders are chronic disorders, and while the first phase of recovery — treatment — is an excellent way to get started building a life in recovery, recovery is a lifestyle and one that benefits greatly from ongoing support,” said Loeb.</p><p>Outside experts say virtual rehabs can be a helpful addition to treat addiction.</p><p>“The answer is yes. They can work. I have seen them help, and I know they work,” said <a href="https://www.northwell.edu/find-care/find-a-doctor/psychiatry/dr-scott-ira-krakower-do-11360371" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Dr. Scott Krakower</a>, a psychiatrist at Zucker Hillside Hospital in New York. </p><p>“It provides many advantages, especially for people who are afraid of going into [inpatient programs] and mixing with other people. People who are worried about the stigma or want things to be kept more anonymous feel better than ever after virtual rehab.”</p><p>Krakower pointed out that for some people, virtual rehab won’t be as helpful as inpatient treatment. He explained the lack of in-person experience may make virtual rehab feel like parts of the puzzle are missing — that it may not be the same experience without the group setting. </p><p>Weinstein said that the pandemic has revealed how much can be done by trying out new ways of approaching addiction treatment. </p><p>“The last year has shown that amending certain guidelines, regulatory requirements and other necessary interventions can result in a greater number of people with the disease of addiction receiving the help they need,” said Weinstein. </p><p>“While the parameters of virtual addiction treatment need further revision, the pandemic has shown that this is a viable and effective method of treatment delivery.”</p><div class="css-umsscj"><aside class="css-0 css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline5__slot" data-adbridg-ad-class="inline5" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="Less-monitoring-">Less monitoring </a></div></h2><p>One of the most glaring differences between telehealth rehab and inpatient rehab is the absence of the 24/7 monitoring, which may be helpful for some clients but a deterrent to others. </p><p>How do virtual rehabs ensure accountability for patients and maximize success, without having the patient under supervision in a controlled environment?</p><p>Loeb says that, whether in an inpatient facility or via virtual treatment, the successes are highly dependent on each individual and that they have to commit to all aspects of treatment. He added that they do use some testing when treating people for substance use. </p><p>“About a decade ago, we created processes to hold clients accountable for abstinence, when that is the goal, though the use of oral swab tests, which are performed randomly by clients live in video conference with their counselors,” Loeb said. </p><p>“By social convention, we cannot watch clients perform urine tests, and thus we have developed processes that ensure the integrity of tests that use oral swabs, rather than urine.”</p><div id="hl-incontent-video-ad" data-adbridg-ad-class="hl-incontent" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><div class="css-1cg0byz"><aside class="css-0 css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline7__slot" data-adbridg-ad-class="inline7" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0;line-height:0"></span><h2><div><a class="chartbeat-section" name="The-difference-between-virtual-rehab-and-traditional-12-step-or-outpatient-program">The difference between virtual rehab and traditional 12-step or outpatient program</a></div></h2><p>Twelve-step programs and substance use disorder treatment are different things, though they can complement each other. </p><p>“Participation in a 12-step program does not include professional-led therapy sessions, assessments, diagnosis, treatment plans, or therapy protocols like CBT, DBT, or Motivational Interviewing, or Medication-Assisted Treatment drugs,” said Loeb. </p><p>“Professional [substance use disorder] treatment provides people seeking a life in recovery with a deep understanding of their unique challenges and a rich set of tools for managing them.”</p><p>Telehealth can provide additional levels of privacy and flexibility, which can draw certain people to the treatment, especially if it’s early on in the progression of the addiction.</p><p>“As with any healthcare problem, early intervention generates better outcomes,” said Loeb.</p></div><span class="css-zya54r"></span></article></div></div><section style="position:relative;margin-top:0" class="css-82r5pg"><div class="css-1eq4juu"><div class="css-npv6dx"><section data-testid="byline" class="css-lizeih"><div><span>Written by <span>Meagan Drillinger</span></span><span> on October 1, 2021</span> — <span tabindex="0" role="button" class="css-7o4tuj">Fact checked</span> by<!-- --> Dana K. Cassell</div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1d8h8gm"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-adbridg-ad-class="DMR1" data-ad="true" class="css-1i2icgm"></div></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div></div><span style="font-size:0;line-height:0"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-1am2qdg">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/people-with-drug-addictions-forced-into-rehab;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Should People with Drug Addictions Be Forced Into Rehab?|rn0" href="/health-news/people-with-drug-addictions-forced-into-rehab" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Should People with Drug Addictions Be Forced Into Rehab?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/7847-pill_bottle_732x549-thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/7847-pill_bottle_732x549-thumb-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health-news/people-with-drug-addictions-forced-into-rehab;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Should People with Drug Addictions Be Forced Into Rehab?|rn0" href="/health-news/people-with-drug-addictions-forced-into-rehab" data-testid="title-link">Should People with Drug Addictions Be Forced Into Rehab?</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health-news/people-with-drug-addictions-forced-into-rehab;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Should People with Drug Addictions Be Forced Into Rehab?|rn0" href="/health-news/people-with-drug-addictions-forced-into-rehab" data-testid="text-link" aria-hidden="true" tabindex="-1">Mandatory drug treatment programs are on the rise. But can a person truly recover when forced into treatment?</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health-news/people-with-drug-addictions-forced-into-rehab;engagement|bottom page content promo click index|1" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Should People with Drug Addictions Be Forced Into Rehab?|rn0" href="/health-news/people-with-drug-addictions-forced-into-rehab">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-adbridg-ad-class="DCMR1" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/addiction/alcohol;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Alcohol Addiction|rn1" href="/health/addiction/alcohol" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Alcohol Addiction" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Alcohol_Addiction-732x549-thumbnail-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/Alcohol_Addiction-732x549-thumbnail-1-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/addiction/alcohol;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Alcohol Addiction|rn1" href="/health/addiction/alcohol" data-testid="title-link">Alcohol Addiction</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/TimothyLegg.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Timothy J. Legg, Ph.D., CRNP</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/addiction/alcohol;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Alcohol Addiction|rn1" href="/health/addiction/alcohol" data-testid="text-link" aria-hidden="true" tabindex="-1">Alcoholism affects people of any race, sex, and socioeconomic background. Read more on how to treat it.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/addiction/alcohol;engagement|bottom page content promo click index|2" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Alcohol Addiction|rn1" href="/health/addiction/alcohol">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/teen-drug-use-down-opioid-overdoses-up;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up|rn2" href="/health-news/teen-drug-use-down-opioid-overdoses-up" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/2026-Teen_Drug_Use_Down_But_Opioid_Overdoses_Up-766x415-thumbnail-732x415.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/09/2026-Teen_Drug_Use_Down_But_Opioid_Overdoses_Up-766x415-thumbnail-732x415.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health-news/teen-drug-use-down-opioid-overdoses-up;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up|rn2" href="/health-news/teen-drug-use-down-opioid-overdoses-up" data-testid="title-link">Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health-news/teen-drug-use-down-opioid-overdoses-up;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up|rn2" href="/health-news/teen-drug-use-down-opioid-overdoses-up" data-testid="text-link" aria-hidden="true" tabindex="-1">After several years of declines, overdose deaths among teens are on the rise, driven mainly by opioids.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health-news/teen-drug-use-down-opioid-overdoses-up;engagement|bottom page content promo click index|3" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Teen Drug Use Is Down, But Fatal Opioid Overdoses Are Up|rn2" href="/health-news/teen-drug-use-down-opioid-overdoses-up">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-adbridg-ad-class="DCMR2" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/substance-use/meth-withdrawal;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What You Need to Know About Meth Withdrawal|rn3" href="/health/substance-use/meth-withdrawal" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What You Need to Know About Meth Withdrawal" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/woman-standing-and-drinking-water-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/10/woman-standing-and-drinking-water-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/substance-use/meth-withdrawal;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What You Need to Know About Meth Withdrawal|rn3" href="/health/substance-use/meth-withdrawal" data-testid="title-link">What You Need to Know About Meth Withdrawal</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/500x500_Alyssa_Peckham_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alyssa Peckham, PharmD, BCPP</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/substance-use/meth-withdrawal;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What You Need to Know About Meth Withdrawal|rn3" href="/health/substance-use/meth-withdrawal" data-testid="text-link" aria-hidden="true" tabindex="-1">Concerned about meth withdrawal? Find out how long it lasts, what can help you feel better, and when it’s time to seek professional care.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/substance-use/meth-withdrawal;engagement|bottom page content promo click index|4" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|What You Need to Know About Meth Withdrawal|rn3" href="/health/substance-use/meth-withdrawal">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/substance-use/the-overdose-crisis;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Overdose Crisis: How We Got Here and What You Can Do|rn4" href="/health/substance-use/the-overdose-crisis" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="The Overdose Crisis: How We Got Here and What You Can Do" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/08/holding-hands-732x549-thumbnail-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/08/holding-hands-732x549-thumbnail-1-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/substance-use/the-overdose-crisis;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Overdose Crisis: How We Got Here and What You Can Do|rn4" href="/health/substance-use/the-overdose-crisis" data-testid="title-link">The Overdose Crisis: How We Got Here and What You Can Do</a><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/substance-use/the-overdose-crisis;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Overdose Crisis: How We Got Here and What You Can Do|rn4" href="/health/substance-use/the-overdose-crisis" data-testid="text-link" aria-hidden="true" tabindex="-1">An expert breaks down the many factors that contributed to the current overdose crisis and what it will take to break the trend. </a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/substance-use/the-overdose-crisis;engagement|bottom page content promo click index|5" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Overdose Crisis: How We Got Here and What You Can Do|rn4" href="/health/substance-use/the-overdose-crisis">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-adbridg-ad-class="DCMR3" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/substance-use/harm-reduction;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Beginner’s Guide to Harm Reduction|rn5" href="/health/substance-use/harm-reduction" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="The Beginner’s Guide to Harm Reduction" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/06/community-outreach-1296x728-header-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/06/community-outreach-1296x728-header-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/substance-use/harm-reduction;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Beginner’s Guide to Harm Reduction|rn5" href="/health/substance-use/harm-reduction" data-testid="title-link">The Beginner’s Guide to Harm Reduction</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/500x500_Alyssa_Peckham_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alyssa Peckham, PharmD, BCPP</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/substance-use/harm-reduction;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Beginner’s Guide to Harm Reduction|rn5" href="/health/substance-use/harm-reduction" data-testid="text-link" aria-hidden="true" tabindex="-1">Harm reduction is more than a &quot;common sense&quot; approach. It&#x27;s a movement designed to protect the health, safety, and agency of people who use drugs. </a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/substance-use/harm-reduction;engagement|bottom page content promo click index|6" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|The Beginner’s Guide to Harm Reduction|rn5" href="/health/substance-use/harm-reduction">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/migraine/caffeine-migraine;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Does Caffeine Trigger or Treat Migraine Episodes?|rn6" href="/health/migraine/caffeine-migraine" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Does Caffeine Trigger or Treat Migraine Episodes?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/732x549_THUMBNAIL_Caffeine_and_Migraines-1-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/08/732x549_THUMBNAIL_Caffeine_and_Migraines-1-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/migraine/caffeine-migraine;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Does Caffeine Trigger or Treat Migraine Episodes?|rn6" href="/health/migraine/caffeine-migraine" data-testid="title-link">Does Caffeine Trigger or Treat Migraine Episodes?</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/200x200_deena_kuruvilla_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Deena Kuruvilla, MD</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/migraine/caffeine-migraine;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Does Caffeine Trigger or Treat Migraine Episodes?|rn6" href="/health/migraine/caffeine-migraine" data-testid="text-link" aria-hidden="true" tabindex="-1">Caffeine is found in many migraine drugs, but too much caffeine can also be a trigger. How is this possible?</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/migraine/caffeine-migraine;engagement|bottom page content promo click index|7" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Does Caffeine Trigger or Treat Migraine Episodes?|rn6" href="/health/migraine/caffeine-migraine">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR4__slot" data-adbridg-ad-class="DCMR4" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/how-long-does-caffeine-withdrawal-last;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|When Does Caffeine Withdrawal Stop?|rn7" href="/health/how-long-does-caffeine-withdrawal-last" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="When Does Caffeine Withdrawal Stop?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/11/10407-How_Long_Does_Caffeine_Withdrawal_Last_732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/11/10407-How_Long_Does_Caffeine_Withdrawal_Last_732x549-thumbnail.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/how-long-does-caffeine-withdrawal-last;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|When Does Caffeine Withdrawal Stop?|rn7" href="/health/how-long-does-caffeine-withdrawal-last" data-testid="title-link">When Does Caffeine Withdrawal Stop?</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/05/IMG_9640-1.jpg?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Jillian Kubala, MS, RD</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/how-long-does-caffeine-withdrawal-last;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|When Does Caffeine Withdrawal Stop?|rn7" href="/health/how-long-does-caffeine-withdrawal-last" data-testid="text-link" aria-hidden="true" tabindex="-1">The more caffeine you drink, generally the worse the withdrawal experience is. Plus, habitual consumption of even just one small cup of coffee per day…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/how-long-does-caffeine-withdrawal-last;engagement|bottom page content promo click index|8" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|When Does Caffeine Withdrawal Stop?|rn7" href="/health/how-long-does-caffeine-withdrawal-last">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/how-to-navigate-the-college-drug-scene;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How to Navigate the College Drug Scene|rn8" href="/health/how-to-navigate-the-college-drug-scene" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How to Navigate the College Drug Scene" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/08/Pizza_Party_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/08/Pizza_Party_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/health/how-to-navigate-the-college-drug-scene;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How to Navigate the College Drug Scene|rn8" href="/health/how-to-navigate-the-college-drug-scene" data-testid="title-link">How to Navigate the College Drug Scene</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/04/500x500_Alyssa_Peckham_mug.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alyssa Peckham, PharmD, BCPP</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/health/how-to-navigate-the-college-drug-scene;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How to Navigate the College Drug Scene|rn8" href="/health/how-to-navigate-the-college-drug-scene" data-testid="text-link" aria-hidden="true" tabindex="-1">College offers a chance to try new things. But this freedom can also leave you in sticky situations when it comes to drugs and partying. These tips…</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/health/how-to-navigate-the-college-drug-scene;engagement|bottom page content promo click index|9" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|How to Navigate the College Drug Scene|rn8" href="/health/how-to-navigate-the-college-drug-scene">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR5__slot" data-adbridg-ad-class="DCMR5" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/nutrition/oranges;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oranges: Nutrients, Benefits, Juice, and More|rn9" href="/nutrition/oranges" data-testid="image-link" aria-hidden="true" tabindex="-1"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Oranges: Nutrients, Benefits, Juice, and More" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/11/female-carrying-basket-of-oranges-732-549-feature-thumb-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/11/female-carrying-basket-of-oranges-732-549-feature-thumb-732x549.jpg?w=420 200w" className="css-1lyqwde"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-3nl4y0" data-event="engagement|bottom page content promo click|/nutrition/oranges;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oranges: Nutrients, Benefits, Juice, and More|rn9" href="/nutrition/oranges" data-testid="title-link">Oranges: Nutrients, Benefits, Juice, and More</a><section data-testid="byline" class="css-8he51f"><div class="css-1pz7193"><div class="css-quwpxp"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2021/05/IMG_9640-1.jpg?w=73&amp;h=73" alt=""/></div></div><div><span>Written by <a class="css-zocu4s" href="/authors/jillian-kubala-ms-rd">Jillian Kubala, MS, RD</a></span><span> and <a class="css-zocu4s" href="/authors/jillian-kubala-ms-rd">Atli Arnarson BSc, PhD</a></span></div></section><p class=""><a class="css-onvglr" data-event="engagement|bottom page content promo click|/nutrition/oranges;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oranges: Nutrients, Benefits, Juice, and More|rn9" href="/nutrition/oranges" data-testid="text-link" aria-hidden="true" tabindex="-1">Oranges are tasty, juicy, and packed with nutrients. This article lists several unique benefits of this zesty fruit.</a></p><a class="css-0 css-14t6971" data-event="engagement|bottom page content promo click|/nutrition/oranges;engagement|bottom page content promo click index|10" data-element-event="INTERNAL LINK|FOOTER|Any Page|Read This Next|LINK|Oranges: Nutrients, Benefits, Juice, and More|rn9" href="/nutrition/oranges">READ MORE<span class="css-15xqzls icon-hl-arrow-right css-0"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li></ul></div></div></div><span class="css-zya54r"></span><span class="css-zya54r"></span></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><footer class="css-1dytfcg"><div class="css-1dppxl0"><hl-social-nav></hl-social-nav><div class="css-1b2ri56"><div class="css-fextg5"><hl-newsletter-cta buttonText="SIGN UP" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit" category="Newsletter Acquisition" formatType="footer" name="footer_widget" productId="footer_widget" variant="footer_widget" className="css-1azb1jl"></hl-newsletter-cta></div><div class="css-mhjtvv"><div class="css-1xceiwh"><div class="css-1dl6fic"><ul class="css-183x3bu"><li class="css-ufpk7g"><a class="css-1tt620k" href="/about">About Us</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/about/contact-us">Contact Us</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/terms-of-use">Terms of Use</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/privacy-policy">Privacy Policy</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/privacy-settings">Privacy Settings</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/advertising-policy">Advertising Policy</a></li></ul><ul class="css-3ewqey"><li class="css-ufpk7g"><a class="css-1tt620k" href="/directory/topics">Health Topics</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/medical-team">Medical Affairs</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/about/content-integrity">Content Integrity</a></li><li class="css-ufpk7g"><a class="css-1tt620k" href="/newsletter-signup">Newsletters</a></li><li class="css-ufpk7g"><a class="css-1tt620k" target="_blank" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-8odptx"><div class="css-12rggsw">© 2005-2021 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></li></ul><div class="css-3sma16">© 2005-2021 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-zocu4s" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div><div class="css-10t79ld"><div class="css-11upubx"><a class="css-18hgaee" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=logo"><svg alt="Healthline Media" width="132" height="50" class="css-8arm8m" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 132 50"><path fill="#FFF" d="M30.477 38.313v9.62h3.98V50h-6.36V38.313h2.38zm11.137 0v2.068h-2.548V50h-2.308v-9.62h-2.565v-2.067h7.421zm3.645 0v4.643h3.826v-4.643h2.337V50h-2.337v-4.976h-3.826V50h-2.32V38.313h2.32zm10.4 0v9.62h3.98V50h-6.362V38.313h2.381zm7.69 0V50h-2.12V38.313h2.12zm4.48 0l3.798 7.149v-7.149h2.325V50h-2.22l-3.955-7.447V50H65.47V38.313h2.359zm14.605 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm8.654 0l2.213 7.009 2.23-7.009h3.071V50h-2.264v-8.025L93.764 50h-.943l-2.54-8.025V50H88V38.313h3.088zm15.996 0v2.05h-4.13v2.681h4.014v2.032h-4.014v2.874h4.13V50h-6.361V38.313h6.361zm-104.764 0v4.643h3.825v-4.643h2.337V50H6.145v-4.976H2.32V50H0V38.313h2.32zm14.644 0v2.05h-4.13v2.681h4.013v2.032h-4.013v2.874h4.13V50h-6.362V38.313h6.362zm104.434 0V50h-2.12V38.313h2.12zm7.216-.065L132 49.935h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm-16.063 0c1.008 0 1.878.246 2.612.736.733.49 1.293 1.18 1.68 2.068.386.888.579 1.904.579 3.049 0 1.144-.19 2.158-.571 3.04-.381.882-.938 1.568-1.671 2.058-.734.49-1.61.736-2.629.736h-3.611V38.248h3.611zm-88.636 0l3.386 11.687h-2.377l-.53-2.085h-3.728l-.53 2.085h-2.377l3.386-11.687h2.77zm88.787 2.125h-1.377v7.437h1.377c.826 0 1.466-.339 1.92-1.018.452-.678.68-1.576.68-2.692 0-1.161-.224-2.073-.672-2.735-.448-.661-1.09-.992-1.928-.992zm14.394 0l-1.457 5.578h2.915l-1.458-5.578zm-104.698 0l-1.458 5.578h2.915l-1.457-5.578zM64.41.044c2.696-.128 2.3.047 3.785.227 3.92.477 7.448 3 9.744 6.016 1.679 2.204 1.893 4.935 1.835 7.58-.09 4.159-1.486 7.861-4.778 10.56-1.194.98-2.662 1.623-3.389 2.054-4.773 1.914-9.086 1.207-12.91-.525-2.566-1.16-4.286-3.257-5.25-5.988-.533-1.511-.81-3.018-1.112-4.588-.201-1.048-.1-2.166-.043-3.248.029-.556.254-1.101.393-1.65C54.11 4.863 58.62.32 64.411.043zm1.307 5.003l-.046.01-6.204 2.374a.147.147 0 0 0-.067.222l.919 1.272v11.912c0 .081.065.146.146.146h5.259c.08 0 .146-.065.146-.146v-9.013a.395.395 0 0 1 .792 0v9.013c0 .081.065.146.146.146h5.936a.146.146 0 0 0 .131-.211l-.634-1.262v-5.668c0-3.283-2.62-3.74-4.185-3.74-1.043 0-1.859.366-2.186.61v-5.52a.146.146 0 0 0-.199-.136z"></path></svg></a><div class="css-d2oo9m"><div class="css-s2uf1z"><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=about">About</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://careers.redventures.com/healthline.html">Careers</a><a class="css-gh8e4s" target="_blank" rel="nofollow" href="https://www.healthlinemedia.com/advertise?utm_source=healthline.com&amp;utm_medium=site&amp;utm_campaign=footer&amp;utm_content=advertise">Advertise with us</a></div><div class="css-f2jc3i"><p class="css-10ifx10">OUR BRANDS</p><a class="css-1xy3j8i" rel="nofollow" href="https://www.healthline.com/">Healthline</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://www.medicalnewstoday.com/">Medical News Today</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://greatist.com/">Greatist</a><a class="css-1xy3j8i" target="_blank" rel="nofollow" href="https://psychcentral.com/">Psych Central</a></div></div><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer nofollow" target="_blank" class="css-7yng42"><div class="css-1avdltx"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a></div></div></footer><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}},"usPrivacyData":{"ccpaApplies":true},"isControl":false,"abSegment":"cbdIabVisible=true;floatingJWPlayer=true;mentalHealthIabVisible=false;isVideoPrerollOff=false;prePostInaStackingTest=true;inaStackingTest=false;headerSubscribeLanding=true;surveyWriter=false;activationReadNext=true;timeDelayPopup=false;IQVIAadIQ=true;fullScreen2ndPagePopup=false;homepageFeatureFlag=false;adbridgPrerollFeatureFlag=false;mobileNavAlgolia=false;uncapMMRFlag=true;monarchAppraiseFlag=false;videoAdStackingFlag=false;contentPromoDriversFlag=false;","abId":"3f88ce19-a5b3-4ce4-a174-2cde546769ef","isNewId":true,"skipGDPR":true,"appB":false},"ab":{"cbdIabVisible":true,"floatingJWPlayer":true,"mentalHealthIabVisible":false,"isVideoPrerollOff":false,"prePostInaStackingTest":true,"inaStackingTest":false,"headerSubscribeLanding":true,"surveyWriter":false,"activationReadNext":true,"timeDelayPopup":false,"IQVIAadIQ":true,"headerpopup_wire":false,"fullScreen2ndPagePopup":"false","mobileFloatingJWPlayer":false,"homepageFeatureFlag":false,"adbridgPrerollFeatureFlag":false,"mobileNavAlgolia":false,"uncapMMRFlag":true,"monarchAppraiseFlag":false,"videoAdStackingFlag":false,"contentPromoDriversFlag":false},"ga":{"k1":"othersubstanceuse","k2":"substanceuse","kmeta":false,"contentType":"News","author":"Meagan Drillinger","sponsoredProgramId":"","articleId":"wp-1567014","mainContentCategoryTags":"","publishedDate":"2021-10-01","updatedDate":"2021-10-01","category":"Uncategorized","subcategory":"","trackingTerms":""},"d":[],"i":{"enabled":true},"cIds":["bfcd4e6c-3387-461f-ab9c-a2eb5de90cbf"],"mpd":{"loaded":[],"placed":{}}}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"apiVersion":"v2/t","writeKey":"wk_1Tqf7EYzOKyxm4Gvq042rU0Uky0","sourceKey":"src_1Tqf7BF96WTbG5QbUndHWIgKoFo","domainWhitelist":["www.healthline.com","act.healthline.com","frontend-stage.healthline.com","act-stage.healthline.com","activation.healthline.com","activation-stage.healthline.com"],"cookieDomain":"healthline.com","reinforce":"https://www.healthline.com/navi","experimentalFeatures":{"flocEnabled":true},"eventSampling":{"eligibleEvents":["DomCompleted","PageEngaged","PageScrolled"],"fireRate":25}},"preamp":{"siteId":"2ahYQ7GmZHnMGlBjvg6cFP"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LdXvGQUAAAAAKpk9-N_CBurJFmn0Zh554IOOKBR","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com","aimDmdApiKey":"14-51-A5D1AD73","assetsServer":"https://assets.healthline.com","algoliaAppId":"7835BOM3SG","algoliaSearchApiKey":"e34a454de65f33ce5820690f9032bcaf","algoliaSearchIndex":"crawler_Prod Healthline","algoliaQuerySuggestionIndex":"crawler_Prod Healthline_query_suggestions"}; _comscore=[{"c1":"2","c2":"31824268","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-26124207-1', 'auto'); function __tcfapi(cmd, v, cb) { if (cmd === 'getTCData') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'ping') { cb(__tcfapi.d.pingReturn); } else if (cmd === 'addEventListener') { cb(__tcfapi.d.tcData, true); } else if (cmd === 'removeEventListener') { cb(true); } else { cb({gdprAppliesGlobally:!1,cmpLoaded:!0,msg: 'CMP Command not found'}, false); } } __tcfapi.d={"hasGlobalScope":false,"gdprApplies":false,"tcString":false,"pingReturn":{},"tcData":{"gdprApplies":false,"cmpLoaded":true,"addtlConsent":""}}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script src="//prod.adspsp.com/adb.2418030.min.js" async=""></script><script src="https://ats.rlcdn.com/ats.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script><script src="https://www.google-analytics.com/analytics.js" async=""></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __tcfapi('getTCData', 2, function(tcData, success) { if (tcData && tcData.gdprApplies) { initParams.gdpr = {enabled: !0, consent: tcData.tcString}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script src="//c.amazon-adsystem.com/aax2/apstag.js" async=""></script><script>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</script><script type="text/javascript" src="https://assets.healthline.com/_next/vendor-bb26c-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/lib-5af48-legacy.js" crossorigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.healthline.com/_next/cad8279a-7c4f-4126-831b-945243e64fd2/hl/pages/infinite.js-legacy.js" crossorigin="anonymous" async=""></script><script src="https://js.sentry-cdn.com/8bc674d734914b3f8179f84e9edb0faa.min.js" crossorigin="anonymous"></script><script>
 Sentry.onLoad(function() { const o = {"dsn":"https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102","sampleRate":0.1,"release":"127277","environment":"prod"}; o.allowUrls = [/https:\/\/assets.healthline.com\//]; o.ignoreErrors = [/Error compiling fragment shader/i,/Float textures are not supported/i,/Can't execute code from a freed script/i,/enough storage/i,/out of memory/i,/PP\(/i,/Synchronous XHR in page dismissal./i,/Failed to load.*ingest.make.rvapps.io\/v2\/t/i,/The operation was aborted/i,/Blocked a restricted frame with origin/i,/cancelled/i,/cancelado/i]; if (window.beforeSend) o.beforeSend = beforeSend; Sentry.init(o); Sentry.configureScope(function (scope) { scope.setTag('environment', 'prod') }); if (window.initSentry) initSentry(); });
</script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"How the Pandemic Led to the Rise of Virtual Rehab","description":"In the last 18 months telemedicine has been used for much more than simple check-ins with the primary care physician, it's now being used to help with addiction treatment via virtual rehabs.","keywords":"addiction, substance abuse, drug use, rehab, ","author":{"@type":"Person","name":0},"lastReviewed":"2021-10-01T12:02:00Z","url":"https://www.healthline.com/health-news/how-the-pandemic-led-to-the-rise-of-virtual-rehab","datePublished":"2021-10-01T12:02:00Z","dateModified":"2021-10-01T12:02:00Z","articleSection":"Uncategorized","reviewedBy":"Dana K. Cassell","image":["https://post.healthline.com/wp-content/uploads/2021/10/Bed_Online_Therapy_732x549-thumbnail-732x549.jpg"]}</script>
      </div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=31824268&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: wp-1567014
Client Version: 9f8db5052e1669859c6e5ed09f354f0d0bcf74b6
Build Number: 127277
Tag: 
--></span><div id="menu-host"></div></body></html>