<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-52a37-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-7e5ce-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/3db41505-895b-4bf3-9123-eab4058ffd14/hl/pages/standard.js-legacy.js" as=script crossorigin=anonymous>
<title>Why School Nurses Are So Important</title><link rel="canonical" href="https://www.healthline.com/health-news/every-school-should-have-a-nurse"/><meta name="description" content="The American Academy of Pediatrics is recommending a nurse be employed at every school to help with the growing array of student health issues."/><meta name="keywords" content="school nurses, school nurses needed, nurse at every school, the need for school nurses, school nurses student health issues, student health issues"/><meta name="imuid" content="2791247"/><meta name="k1" content="otherhealthsystems"/><meta name="k2" content="healthsystems"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://www.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB.jpg"/><meta name="sailthru.tags" content="otherhealthsystems,healthsystems"/><meta name="article:published_time" content="2016-05-23T21:00:00.000Z"/><meta name="article:author" content="David Mills"/><meta property="og:title" content="Why School Nurses Are So Important"/><meta property="og:description" content="The American Academy of Pediatrics is recommending a nurse be employed at every school to help with the growing array of student health issues."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/every-school-should-have-a-nurse"/><meta name="twitter:title" content="Why School Nurses Are So Important"/><meta name="twitter:description" content="The American Academy of Pediatrics is recommending a nurse be employed at every school to help with the growing array of student health issues."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content="school nurses, school nurses needed, nurse at every school, the need for school nurses, school nurses student health issues, student health issues"/><meta property="og:image" content="/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0"></span><div class="css-47twm5"><span class="css-zya54r"></span><header id="site-header" class="css-nfhy3k"><div class="css-1h6wbub"></div><div class="css-t64omp"><div class="css-10spavb"><div class="css-j2g6tz"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Healthline"><svg class="logo" viewBox="0 0 2500 400"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><button data-auto="header-menu" class="css-tk2344"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-1xhj2j3"><div class="css-ubxt8t"></div><button class="css-rcw3p2"><span class="css-1rzdnss">Subscribe</span></button><div class="css-srh1uq"></div></div><button class="css-17uc1y2"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-ad="true" class="css-16nrrds"></div></div></aside></div><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-2vwj4n"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-911n6p">Health News</h4></a><button class="css-1r65sl4"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-1jisqi6">Why Every School Should Have a School Nurse</h1><section class="css-jy1umg"><div><span>Written by  David Mills</span> — <span> Updated on June 3, 2016</span></div></section><p class="css-1rnzyga">The American Academy of Pediatrics is recommending a nurse be employed at every school to help with the growing array of student health issues.</p><figure class="css-1adm449"><span class="css-rwmw5v"><span class="css-mjp0j9"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg?w=1155" alt="need for school nurses" class="css-oafuh8"/></picture></span></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Fevery-school-should-have-a-nurse&amp;media=https%3A%2F%2Fimages-prod.healthline.com%2Fhlcmsresource%2Fimages%2FNews%2F052316_schoolnurse_THUMB_LARGE.jpg&amp;description=Why%20School%20Nurses%20Are%20So%20Important" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg" data-event="|Sharebar more|Pinterest"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></figure><div style="position:relative"><article class="article-body css-d2znx6 undefined"><p>One school. One nurse.</p><p>That is the policy being recommended in a report released today by the <a href="https://www.aap.org/en-us/about-the-aap/aap-press-room/Pages/AAP-Policy-Statement-Recommends-Full-Time-Nurse-in-Every-School.aspx?nfstatus=401&nftoken=00000000-0000-0000-0000-000000000000&nfstatusdescription=ERROR%3a+No+local+token" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">American Academy of Pediatrics (AAP)</a>.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><p>The organization says the current standard of one nurse for every 750 students is inadequate because it allows for nurses to be spread out over several schools in some instances.</p><div><figure class="css-1sx7anu"><span class="css-rwmw5v"><span class="css-mjp0j9"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_BODY.jpg?w=525 250w" media="(min-width: 768px)"/><img src="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/News/052316_schoolnurse_BODY.jpg?w=315&amp;h=1528" alt="need for school nurses" class="css-1lwg88w"/></picture></span></span></figure></div><p>The AAP says it&rsquo;s crucial with today&rsquo;s obesity epidemic and rising tide of chronic illnesses to have a registered nurse (RN) stationed full-time on every campus.</p><p>&ldquo;Kids don&rsquo;t schedule their emergencies. You never know what&rsquo;s going to come in the door,&rdquo; Anne Sheetz, R.N., the retired director of school health services at the Massachusetts Department of Public Health and a co-author of the AAP report, told Healthline.</p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div><p><strong><a href="/health-news/where-are-we-going-to-find-1-million-new-nurses-in-the-next-five-years-092815" class="content-link css-5r4717">Read More: Where Are We Going to Find 1 Million New Nurses? &raquo;</a></strong></p><div id="hl-incontent-video-ad" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><h2>The Need for Nurses</h2><p>According to the National Association of School Nurses, about 82 percent of schools in the United States have a part-time or full-time school nurse, said Beth Mattey, a school nurse in Delaware who is also president of the National Association of School Nurses.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><span class="css-zya54r"></span><p>However, many of those nurses work at several campuses throughout a district and are at any one school only part of the week.</p><div data-empty="true" class="css-1ivv8yj"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="ina" data-ad="true" class="css-bviy42"></div></div><p>Sheetz and her report co-author, Dr. Breena Welch Holmes, a pediatrician and clinical associate professor at the University of Vermont, say nurses are trained to make the quick decisions and provide the essential treatment needed at schools.</p><p>&ldquo;It&rsquo;s one of the last open door clinics for kids,&rdquo; said Sheetz.</p><p>The co-authors added school nurses are even more crucial these days because of the increase in chronic conditions.</p><p>More children suffer from obesity as well as asthma, autism, eating disorders, food allergies, and attention deficit hyperactivity disorder (ADHD).</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><p>In addition, children with problems who used to attend separate classes on another campus are now more often being mainstreamed into regular classrooms.</p><p>&ldquo;A nurse can really get to know all the children in a building,&rdquo; said Sheetz.</p><div class="swoopContainer"><div id="swoopAd"></div></div><p>Mattey echoes the sentiments. &ldquo;It&rsquo;s a need in our schools. I see it every day.&rdquo; </p><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline4__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div><span class="css-zya54r"></span><p>She added that school nurses could also counsel students as well as make sure medication is taken on time.</p><p>&ldquo;School nurses are many times the only practitioner at a site,&rdquo; Mattey said. &ldquo;Children don&rsquo;t leave their healthcare needs at the door.&rdquo;</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline5__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><p><strong><a href="/health-news/nurses-overworked-understaffed-070714" class="content-link css-5r4717">Read More: Nurses Overworked and Understaffed on the Front Lines &raquo;</a></strong></p><h2>Show Me the Money</h2><p>The big question is how to pay for this full-time school nurse staffing.</p><p>For the past couple decades, <a href="http://www.districtadministration.com/article/school-nurse-shortages-grow-budgets-shrink" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">nurse positions</a> have been cut as school districts grapple with tightening budgets.</p><p>The National Education Association and the National School Boards Association didn&apos;t reply to Healthline&apos;s request for an interview for this story</p><p>Nurses, though, told Healthline the money spent on school nurses is well spent.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline6__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div><p>&ldquo;We can&rsquo;t afford not to,&rdquo; said Holmes.</p><span class="css-zya54r"></span><p>For starters, she said, nurses help keep children in class. That not only helps schools with average daily attendance funding, it also helps keep students on track in their courses.</p><p>&ldquo;Healthy students are better learners,&rdquo; Holmes said.</p><p>It also reduces the need for parents to leave work or home and come to school to pick up a sick child.</p><p>A <a href="https://kaiserhealthnews.files.wordpress.com/2014/06/cost-benefit-study-of-school-nursing-services.pdf" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">2014 Kaiser Health study</a> determined that without a school nurse on campus, teachers spend 26 minutes a day each on health-related matters. With a school nurse around, that number drops to 6 minutes a day.</p><p>That, the study authors concluded, saves school districts significant money.</p><p>Mattey says some districts are using creative methods to find funds for school nurses.</p><p>Some education officials are seeking Medicaid reimbursements for putting a nurse on staff, she said. Other districts are forming partnerships with local hospitals to get nurses on campuses.</p><p>Another <a href="http://www.reuters.com/article/us-school-nurses-cost-idUSKBN0DZ1TW20140519" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">survey</a> concluded that for every dollar spent on school nurses, $2.20 is saved in potential loss of time for teachers, principals and, other educators.</p><p>&ldquo;It&rsquo;s such a small investment for such a huge payout,&rdquo; said Holmes.</p><p><strong><a href="/health-news/male-nurses-are-on-the-rise-filling-a-need-and-making-a-living-042215" class="content-link css-5r4717">Read More: Male Nurses Are On The Rise &raquo;</a></strong></p><span class="css-zya54r"></span></article></div></div><section class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-lizeih"><div><span>Written by  David Mills</span> — <span> Updated on June 3, 2016</span></div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-1geekmd"><h2 class="css-11kr1sc">related stories</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/parenting/average-baby-length" href="/health/parenting/average-baby-length"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/baby_been_measured-732x549-thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health/parenting/average-baby-length" href="/health/parenting/average-baby-length">What’s the Average Baby Length by Month?</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/parenting/newborn-sleeping-too-much" href="/health/parenting/newborn-sleeping-too-much"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/388x210_-Is_Your_Newborn_Sleeping_Too_Much.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health/parenting/newborn-sleeping-too-much" href="/health/parenting/newborn-sleeping-too-much">How Can I Tell if My Newborn Is Sleeping Too Much?</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/parenting/ways-homework-affects-your-kids-health" href="/health/parenting/ways-homework-affects-your-kids-health"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/766x415_THUMBNAIL_3_Scary_Ways_Homework_Is_Harming_Your_Familys_Health-732x415.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health/parenting/ways-homework-affects-your-kids-health" href="/health/parenting/ways-homework-affects-your-kids-health">3 Scary Ways Homework Is Harming Your Family’s Health</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Male_Vaping_732x549-thumbnail-732x549.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products">FDA Orders 10 Companies to Stop Selling Their E-Cigarette Products</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health/newborn-jaundice" href="/health/newborn-jaundice"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/newborn-jaundice_thumb.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health/newborn-jaundice" href="/health/newborn-jaundice">Understanding Newborn Jaundice</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-4yrxt9">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/parenting/average-baby-length;engagement|bottom page content promo click index|1" href="/health/parenting/average-baby-length"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="What’s the Average Baby Length by Month?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/baby_been_measured-732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/baby_been_measured-732x549-thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/parenting/average-baby-length;engagement|bottom page content promo click index|1" data-testid="title-link" href="/health/parenting/average-baby-length">What’s the Average Baby Length by Month?</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/KarenGill.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Karen Gill, M.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/parenting/average-baby-length;engagement|bottom page content promo click index|1" data-testid="text-link" href="/health/parenting/average-baby-length">Babies come in all shapes and sizes. As your baby grows, their rate of growth will be an important indicator for overall health and development. Is…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/parenting/average-baby-length;engagement|bottom page content promo click index|1" href="/health/parenting/average-baby-length">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/parenting/newborn-sleeping-too-much;engagement|bottom page content promo click index|2" href="/health/parenting/newborn-sleeping-too-much"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How Can I Tell if My Newborn Is Sleeping Too Much?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/388x210_-Is_Your_Newborn_Sleeping_Too_Much.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/388x210_-Is_Your_Newborn_Sleeping_Too_Much.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/parenting/newborn-sleeping-too-much;engagement|bottom page content promo click index|2" data-testid="title-link" href="/health/parenting/newborn-sleeping-too-much">How Can I Tell if My Newborn Is Sleeping Too Much?</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/KarenGill.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Karen Gill, M.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/parenting/newborn-sleeping-too-much;engagement|bottom page content promo click index|2" data-testid="text-link" href="/health/parenting/newborn-sleeping-too-much">Newborns tend to sleep a lot. Some babies sleep for 16 to 18 hours each day, waking up only for short breaks to eat and have a diaper change. You…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/parenting/newborn-sleeping-too-much;engagement|bottom page content promo click index|2" href="/health/parenting/newborn-sleeping-too-much">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/parenting/ways-homework-affects-your-kids-health;engagement|bottom page content promo click index|3" href="/health/parenting/ways-homework-affects-your-kids-health"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="3 Scary Ways Homework Is Harming Your Family’s Health" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/766x415_THUMBNAIL_3_Scary_Ways_Homework_Is_Harming_Your_Familys_Health-732x415.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/766x415_THUMBNAIL_3_Scary_Ways_Homework_Is_Harming_Your_Familys_Health-732x415.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/parenting/ways-homework-affects-your-kids-health;engagement|bottom page content promo click index|3" data-testid="title-link" href="/health/parenting/ways-homework-affects-your-kids-health">3 Scary Ways Homework Is Harming Your Family’s Health</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/KarenGill.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Karen Gill, M.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/parenting/ways-homework-affects-your-kids-health;engagement|bottom page content promo click index|3" data-testid="text-link" href="/health/parenting/ways-homework-affects-your-kids-health">Every year, it probably feels like your kids have more and more hours of homework each night. Here&#x27;s why this trend may be harmful to their health.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/parenting/ways-homework-affects-your-kids-health;engagement|bottom page content promo click index|3" href="/health/parenting/ways-homework-affects-your-kids-health">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products;engagement|bottom page content promo click index|4" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="FDA Orders 10 Companies to Stop Selling Their E-Cigarette Products" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Male_Vaping_732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/Male_Vaping_732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products;engagement|bottom page content promo click index|4" data-testid="title-link" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products">FDA Orders 10 Companies to Stop Selling Their E-Cigarette Products</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products;engagement|bottom page content promo click index|4" data-testid="text-link" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products">The companies are accused of illegally marketing and/or distributing their e-cigarette products, many of which are targeted toward teenagers.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products;engagement|bottom page content promo click index|4" href="/health-news/fda-orders-10-companies-to-stop-selling-their-e-cigarette-products">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/newborn-jaundice;engagement|bottom page content promo click index|5" href="/health/newborn-jaundice"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Understanding Newborn Jaundice" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/newborn-jaundice_thumb.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/10/newborn-jaundice_thumb.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/newborn-jaundice;engagement|bottom page content promo click index|5" data-testid="title-link" href="/health/newborn-jaundice">Understanding Newborn Jaundice</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/KarenGill.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Karen Gill, M.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/newborn-jaundice;engagement|bottom page content promo click index|5" data-testid="text-link" href="/health/newborn-jaundice">Newborn jaundice is a yellowing of a baby’s skin and eyes. A common condition, it can occur when babies have a high level of bilirubin, a yellow…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/newborn-jaundice;engagement|bottom page content promo click index|5" href="/health/newborn-jaundice">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR3__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/asthma-in-babies;engagement|bottom page content promo click index|6" data-testid="title-link" href="/health/asthma-in-babies">Identifying and Treating Asthma in Babies</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/KarenGill.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Karen Gill, M.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/asthma-in-babies;engagement|bottom page content promo click index|6" data-testid="text-link" href="/health/asthma-in-babies">Asthma in babies may be difficult to diagnose, so it&#x27;s important to know what to look for and treatment options.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/asthma-in-babies;engagement|bottom page content promo click index|6" href="/health/asthma-in-babies">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/nutrition/11-benefits-of-breastfeeding;engagement|bottom page content promo click index|7" href="/nutrition/11-benefits-of-breastfeeding"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="11 Benefits of Breastfeeding for Both Mom and Baby" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/baby-breastfeeding-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/baby-breastfeeding-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/nutrition/11-benefits-of-breastfeeding;engagement|bottom page content promo click index|7" data-testid="title-link" href="/nutrition/11-benefits-of-breastfeeding">11 Benefits of Breastfeeding for Both Mom and Baby</a><section class="css-8he51f"><div class="css-1q67gt9"><div class="css-1y0p5vg"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/adda.png?w=105&amp;h=105" alt=""/></div></div><div><span>Written by <a class="css-zocu4s" href="/nutrition-team">Adda Bjarnadottir, MS, RDN (Ice)</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/nutrition/11-benefits-of-breastfeeding;engagement|bottom page content promo click index|7" data-testid="text-link" href="/nutrition/11-benefits-of-breastfeeding">Breastfeeding has many benefits for both babies and their mothers. It can protect against illness and disease while promoting a healthy weight.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/nutrition/11-benefits-of-breastfeeding;engagement|bottom page content promo click index|7" href="/nutrition/11-benefits-of-breastfeeding">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR4__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/pregnancy/tums-pregnancy;engagement|bottom page content promo click index|8" href="/health/pregnancy/tums-pregnancy"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Can You Take Tums While Pregnant?" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/TUMS_closeup_in_palm_of_hand-732x549-thumbnail-732x549.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/07/TUMS_closeup_in_palm_of_hand-732x549-thumbnail-732x549.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/pregnancy/tums-pregnancy;engagement|bottom page content promo click index|8" data-testid="title-link" href="/health/pregnancy/tums-pregnancy">Can You Take Tums While Pregnant?</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/09/AlanCarter.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Alan Carter, Pharm.D.</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/pregnancy/tums-pregnancy;engagement|bottom page content promo click index|8" data-testid="text-link" href="/health/pregnancy/tums-pregnancy">Taking Tums in pregnancy is generally considered safe. Here&#x27;s what you need to know.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/pregnancy/tums-pregnancy;engagement|bottom page content promo click index|8" href="/health/pregnancy/tums-pregnancy">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/breast-lump-removal;engagement|bottom page content promo click index|9" data-testid="title-link" href="/health/breast-lump-removal">Breast Lump Removal (Lumpectomy)</a><section class="css-8he51f"><div class="css-1pz7193"><div class="css-1y0p5vg"><lazy-image alt="" src="//i0.wp.com/images-prod.healthline.com/hlcmsresource/images/medical-reviewer/HannanCatherine.png?w=73&amp;h=73"></lazy-image></div></div><div><span>Medically reviewed by <a class="css-zocu4s" href="/medical-team">Catherine Hannan, MD</a></span></div></section><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/breast-lump-removal;engagement|bottom page content promo click index|9" data-testid="text-link" href="/health/breast-lump-removal">A breast lump removal is sometimes known as a lumpectomy. It is performed to prevent a cancerous tumor from spreading to other parts of your body.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/breast-lump-removal;engagement|bottom page content promo click index|9" href="/health/breast-lump-removal">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR5__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health/good-talks;engagement|bottom page content promo click index|10" href="/health/good-talks"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Live Event: Good Talks" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/06/THUMB-650x488-1.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/06/THUMB-650x488-1.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health/good-talks;engagement|bottom page content promo click index|10" data-testid="title-link" href="/health/good-talks">Live Event: Good Talks</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health/good-talks;engagement|bottom page content promo click index|10" data-testid="text-link" href="/health/good-talks">A live chat designed to help you learn more about yourself and the world around you.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health/good-talks;engagement|bottom page content promo click index|10" href="/health/good-talks">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><div><footer class="css-1lj8lkm"><div class="css-1vuitju"><div class="css-n10kkv"><div class="css-l0xz2x"><div class="css-14hd5u0"><hl-newsletter-cta responsiveThemes="light,,dark" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit"></hl-newsletter-cta></div></div><div class="css-1g11p6g"><div class="css-12kzk7u"></div></div><div class="css-1oyb7by"><div class="css-3xheva"><div class="css-1vgy8ai"><div class="css-j6jp1c"><a class="icon-hl-new-logo-icon css-dpv9b4" data-event="|social channel footer click|undefined" href="/"></a></div><a class="icon-hl-facebook css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Facebook channel icon clicked" href="http://www.facebook.com/pages/Healthline/173263326992"></a><a class="icon-hl-twitter css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Twitter channel icon clicked" href="http://twitter.com/healthline"></a><a class="icon-hl-pinterest css-ic1fvq" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Pinterest channel icon clicked" href="http://pinterest.com/healthline/"></a><a class="icon-hl-instagram css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Instagram channel icon clicked" href="http://www.instagram.com/healthline"></a><a class="icon-hl-flipboard css-xo6v6m" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Flipboard channel icon clicked" href="https://flipboard.com/@healthline"></a></div></div><ul class="css-1uez6l2"><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer">About Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/directory/topics?ref=footer">Health Topics</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health-news?ref=footer">Health News</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/about?ref=footer#contact-us">Contact Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/advertise-with-us?ref=footer">Advertise With Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer#link-AdvertisingPolicy">Advertising Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/newsletter-signup?ref=footer">Newsletters</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/careers?ref=footer">Careers</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/content-licensing">License Our Content</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/privacy-policy?ref=footer">Privacy Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/terms-of-use?ref=footer">Terms of Use</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://act.healthline.com/lp/100902/?o_id=506&amp;tc=120226&amp;subid=plushcare_site-nav_151&amp;subid2=%2Fhealth-news%2Fevery-school-should-have-a-nurse&amp;passthrough_utm_content=site-nav">Find an Online Doctor</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/privacy-settings">Privacy Settings</a></li></ul></div><div class="css-1njjr1x"><div class="css-12kzk7u"></div></div><div class="css-d9xs0l"><div class="css-p9fs6f"><div class="css-5g51o1"><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer" target="_blank" class="css-1it6ai6"><div class="css-izvjlu"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></div></a><div class="css-67l9cu">© 2005-2020 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-p0jwkp" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div></footer></div><div id="foot-pad"></div><div id="consent-modal"></div></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false},"usPrivacyData":{"ccpaApplies":true},"isControl":false,"abSegment":"isVideoPrerollOff=false;surveyWriter=false;activationReadNext=false;ccpaCookieBanner=false;timeDelayPopup=false;infiniteNewsletterPopupTest=true;headerColorOverride=0;","abId":"c34185bb-a3b6-4219-bcd7-2ef43373de31","isNewId":true,"pvId":"65be8e99-5a8f-4a86-9117-951d01bbd946","skipGDPR":true,"appB":false},"ab":{"videoAdUtmTest":false,"isVideoPrerollOff":false,"surveyWriter":false,"activationReadNext":false,"dynamicRecommendedContent":false,"ccpaCookieBanner":false,"timeDelayPopup":false,"infiniteNewsletterPopupTest":true,"headerColorOverride":0,"testPreamp":false},"ga":{"k1":"otherhealthsystems","k2":"healthsystems","contentType":"News","author":"David Mills","articleType":"","sponsoredProgramId":"","articleId":"","mainContentCategoryTags":"","publishedDate":"2016-05-23","updatedDate":"2016-06-03"},"d":[]}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"writeKey":"wk_1Tqf7EYzOKyxm4Gvq042rU0Uky0","sourceKey":"src_1Tqf7BF96WTbG5QbUndHWIgKoFo","domainWhitelist":["www.healthline.com","act.healthline.com","frontend-stage.healthline.com","act-stage.healthline.com","activation.healthline.com","activation-stage.healthline.com"],"cookieDomain":"healthline.com"},"preamp":{"siteId":"2ahYQ7GmZHnMGlBjvg6cFP"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LdXvGQUAAAAAKpk9-N_CBurJFmn0Zh554IOOKBR","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-26124207-1', 'auto'); function __cmp(cmd, p, cb) { if (cmd === 'getVendorConsents' || cmd === 'getConsentData') { cb(__cmp.d, !0); } else if (cmd === 'ping') { cb({gdprAppliesGlobally:!1,cmpLoaded:!0}); } else throw new Error('Invalid CMP command '+ cmd); } __cmp.d={"hasGlobalScope":false,"gdprApplies":false}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; var m, c = document.cookie; if (((m=c.match(/blcm=([^;]+)/)) && m[1]!=__cmp.d.metadata) || ((m=c.match(/usprivacy=([^;]+)/)) && m[1]!=__uspapi.d.usprivacy)) { location.reload(); } !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script async="" src="//prod.adspsp.com/adb.2418030.min.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __cmp('getConsentData', null, function(consent) { if (consent.gdprApplies) { initParams.gdpr = {enabled: !0, consent: consent.metadata}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-52a37-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-7e5ce-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/3db41505-895b-4bf3-9123-eab4058ffd14/hl/pages/standard.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.async = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"release":"67733","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.medicalnewstoday.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 window.bk_async = function() { function fn() { bk_addPageCtx('k1', 'otherhealthsystems'); bk_addPageCtx('k2', 'healthsystems'); bk_addPageCtx('contentType', 'News'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76943, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script async="" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"Why Every School Should Have a School Nurse","description":"The American Academy of Pediatrics is recommending a nurse be employed at every school to help with the growing array of student health issues.","keywords":"school nurses, school nurses needed, nurse at every school, the need for school nurses, school nurses student health issues, student health issues","author":{"@type":"Person","name":"David Mills"},"url":"https://www.healthline.com/health-news/every-school-should-have-a-nurse","datePublished":"+48363-06-30T00:00:00Z","dateModified":"+48393-11-18T01:30:00Z","image":["https://www.healthline.com/hlcmsresource/images/News/052316_schoolnurse_THUMB_LARGE.jpg"]}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: 104229
Client Version: 8850428e4f3a55c54bdee5f0cc1b8896df75ba36
Build Number: 67733
--></span></body></html>