<!DOCTYPE html><html lang="en"><head>
<link rel=preload href="https://assets.medicalnewstoday.com/_next/vendor-d98b6-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/lib-b005e-legacy.js" as=script crossorigin=anonymous><link rel=preload href="https://assets.medicalnewstoday.com/_next/df1f04aa-8868-48b3-b466-fdb0ace35998/hl/pages/tabbed.js-legacy.js" as=script crossorigin=anonymous>
<title>These Common Antibiotics May Hurt Your Heart, Here&#x27;s What to Know</title><link rel="canonical" href="https://www.healthline.com/health-news/can-antibiotics-hurt-your-heart-what-to-know"/><meta name="description" content="Recent research finds that a commonly used class of antibiotics can cause a potentially serious heart valve condition. These drugs, called fluoroquinolones, have also been found to cause other significant health issues, like nerve damage."/><meta name="keywords" content="Antibiotics, heart damage, medication, heart valve condition,"/><meta name="imuid" content="2790849"/><meta name="k1" content="antibiotics"/><meta name="k2" content="infectious"/><meta name="ROBOTS" content="NOODP"/><meta name="sailthru.image.thumb" content="https://post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_732x549-thumbnail.jpg"/><meta name="sailthru.tags" content="antibiotics,infectious"/><meta property="og:title" content="These Common Antibiotics May Hurt Your Heart, Here&#x27;s What to Know"/><meta property="og:description" content="Recent research finds that a commonly used class of antibiotics can cause a potentially serious heart valve condition. These drugs, called fluoroquinolones, have also been found to cause other significant health issues, like nerve damage."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.healthline.com/health-news/can-antibiotics-hurt-your-heart-what-to-know"/><meta property="og:image" content="https://post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1200x628-facebook.jpg"/><meta name="twitter:title" content="These Common Antibiotics May Hurt Your Heart, Here&#x27;s What to Know"/><meta name="twitter:description" content="Recent research finds that a commonly used class of antibiotics can cause a potentially serious heart valve condition. These drugs, called fluoroquinolones, have also been found to cause other significant health issues, like nerve damage."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_732x549-thumbnail.jpg"/><meta property="og:site_name" content="Healthline"/><meta name="twitter:site" content="@healthline"/><meta name="twitter:creator" content="@healthline"/><meta property="fb:app_id" content="239371929577489"/><meta name="news_keywords" content="Antibiotics, heart damage, medication, heart valve condition,"/>
<meta content="width=device-width, initial-scale=1, user-scalable=no" name="viewport"/><meta charset="utf-8"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_7_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/32A982_9_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://assets.medicalnewstoday.com/fonts/proxima/v1/38C507_0_0.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/v1/apple-touch-icon.png" rel="apple-touch-icon" sizes="180x180"/><link rel="shortcut icon" href="https://images-prod.healthline.com/hlcmsresource/images/frontend-static/favicon/hl-logo-logomark-circle-black.ico"/><link href="https://securepubads.g.doubleclick.net" rel="preconnect"/><link href="https://tags.bluekai.com" rel="preconnect"/><link href="https://ib.adnxs.com" rel="preconnect"/><link href="https://prebid.media.net" rel="preconnect"/><link href="https://tlx.3lift.com" rel="preconnect"/><link href="https://adserver-us.adtech.advertising.com" rel="preconnect"/><style>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</style>
    </head><body><svg style="display:none"><defs><svg id="logo-hl" xmlns="http://www.w3.org/2000/svg" width="2500" height="400"><path d="M328.766 388.827H209.127v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809H34.617V86.463L0 61.905C39.563 48.603 105.896 19.953 141.997 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm1233.178 0h-119.639v-189.81c0-19.952-14.278-32.742-31.092-32.742-16.32 0-36.038 13.302-36.038 32.743v189.809h-107.38V86.463l-34.617-24.558C1272.741 48.603 1339.074 19.953 1375.175 0v158.6c14.342-17.906 49.39-40.929 93.9-40.929 56.377 0 80.61 37.348 80.61 81.859v160.247c0 4.82 4.086 14.504 12.26 29.05zm-971.656-45.14v18.942C566.479 383.106 540.19 400 483.646 400c-89.281 0-143.842-59.896-143.842-133.615 0-88.053 56.049-147.95 138.386-147.95 81.345 0 112.098 55.802 112.098 125.937H441.589c6.448 80.885 51.481 117.745 92.65 117.745 19.84 0 42.16-6.655 56.049-18.43zM473.108 228.46c23.931 0 26.662-6.819 26.662-26.837 0-15.348-2.73-53.18-26.661-53.18-23.93 0-26.661 37.832-26.661 53.18 0 20.018 2.73 26.837 26.66 26.837zM2500 343.609v18.942c-23.808 20.477-50.097 37.371-106.642 37.371-89.28 0-143.842-59.896-143.842-133.615 0-88.053 56.05-147.95 138.386-147.95 81.346 0 112.098 55.802 112.098 125.937h-148.698c6.448 80.886 51.48 117.745 92.65 117.745 19.84 0 42.16-6.655 56.048-18.43zm-117.179-115.228c23.93 0 26.661-6.819 26.661-26.837 0-15.348-2.73-53.18-26.66-53.18-23.931 0-26.662 37.832-26.662 53.18 0 20.018 2.73 26.837 26.661 26.837zM893.751 341.354l11.878 2.522C900.195 365.821 884.362 400 833.422 400c-42.533 0-54.467-26.109-63.369-53.753C762.635 371.844 733.52 400 678.128 400c-49.457 0-76.658-22.013-76.658-63.48 0-46.074 44.941-79.862 157.208-113.138V174.75c0-25.085-13.353-33.788-28.19-33.788-13.354 0-34.556 14.334-34.556 36.86 0 10.75 1.979 18.94 3.462 29.691 0 13.823-15.826 34.812-40.06 34.812-26.706 0-39.565-19.454-39.565-41.979 0-36.859 34.125-81.91 123.642-81.91 92.978 0 122.652 49.147 122.652 96.245v124.912c0 7.679 2.968 15.358 11.375 15.358 7.419 0 12.468-4.217 16.313-13.596zm-134.484-9.444v-92.757c-37.614 15.29-50.635 53.004-50.635 82.055 0 23.444 7.234 34.147 24.594 34.147 15.191 0 26.041-9.684 26.041-23.445zm288.256 56.917H924.01V86.463L891.1 61.905C928.711 48.603 997.822 19.953 1032.142 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm676.806 0h-123.513V86.463l-32.91-24.558C1605.518 48.603 1674.628 19.953 1708.948 0v359.777c0 4.595 5.127 14.279 15.38 29.05zm-491.603-31.332v18.948C1214.728 391.806 1184.89 400 1152.684 400c-53.045 0-71.516-39.432-71.516-72.719V149.354h-25.582L1190.1 31.284v97.3h42.626v20.77H1190.1v192.778c0 15.363 8.999 22.533 19.892 22.533 6.63 0 18.471-3.073 22.734-7.17zm594.239-243.249c-30.57 0-54.931-25.332-54.931-57.123 0-31.79 24.36-57.123 54.93-57.123 30.571 0 54.932 25.333 54.932 57.123s-24.36 57.123-54.931 57.123zm72.303 274.58h-126.086V198.453l-34.695-24.63c39.652-13.342 106.147-42.078 142.329-62.09v248.045c0 4.776 6.15 14.46 18.452 29.05zm342.178 0h-123.517V198.453c0-20.012-14.278-32.84-31.092-32.84-16.32 0-36.038 13.341-36.038 32.84v190.373h-107.38V198.453l-34.617-24.63c39.563-13.342 103.072-42.078 139.174-62.09v52.34c17.803-23.604 52.213-47.209 96.722-47.209 56.378 0 80.61 37.46 80.61 82.102v160.812c0 4.688 5.38 14.372 16.138 29.05z"></path></svg><svg id="icon-hamburger" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 25" width="40" height="25"><path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path></svg><svg id="icon-search" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 41 41" width="40" height="40"><defs><path id="a" d="M16.4 28a11.7 11.7 0 1 1 0-23.4 11.7 11.7 0 0 1 0 23.5zm22.9 8l-9.8-10a16 16 0 0 0 3.2-9.6A16.3 16.3 0 0 0 1.7 9C-1.7 15.8.1 24 6 29a16.4 16.4 0 0 0 20.4.4l9.7 10a2.3 2.3 0 0 0 4-1 2.3 2.3 0 0 0-.8-2.2z"></path></defs><use fill-rule="evenodd" xlink:href="#a"></use></svg><svg id="icon-close" xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0, 0, 40, 40"><path d="M23.65 20L39 4.66A2.587 2.587 0 1 0 35.34 1L20 16.35 4.66 1A2.587 2.587 0 1 0 1 4.66L16.35 20 1 35.34A2.587 2.587 0 1 0 4.66 39L20 23.65 35.34 39A2.587 2.587 0 1 0 39 35.34z"></path></svg></defs></svg><div id="top-of-page"></div><div id="modal-host"></div><div class="__chrome"><div id="__next"><span class="css-zya54r"></span><span style="font-size:0"></span><div class="css-47twm5"><span class="css-zya54r"></span><header id="site-header" class="css-nfhy3k"><div class="css-1h6wbub"></div><div class="css-t64omp"><div class="css-10spavb"><div class="css-j2g6tz"><a class="css-45mfor" data-event="|Global Header|Logo Click" href="/" title="Healthline"><svg class="logo" viewBox="0 0 2500 400"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-hl"></use></svg></a></div></div><button data-auto="header-menu" class="css-tk2344"><svg viewBox="0 0 40 25" height="25" width="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-hamburger"></use></svg></button><div class="css-1xhj2j3"><div class="css-ubxt8t"></div><button class="css-rcw3p2"><span class="css-1rzdnss">Subscribe</span></button><div class="css-srh1uq"></div></div><button class="css-17uc1y2"><svg viewBox="0 0 41 41" width="40" height="40"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use></svg></button></div></header></div><div class="css-1op7gxx"><aside class="css-1wm8u43"><div data-empty="true" class="css-1y709x9"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="dlb1__slot" data-ad="true" class="css-16nrrds"></div></div></aside></div><aside class="css-pdceuf"><div class="css-iwb3cn"><button class="icon-hl-close-thick css-2vwj4n"></button><div data-empty="true" class="css-lzra3c"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="mlb1__slot" data-ad="true" class="css-zutda9"></div></div></div></aside><div class="css-stl7tm"><div data-article-body="0" class="css-13sft9o"><div class="css-z468a2"><a class="css-5r4717" data-event="Navigation|breadcrumb click|Health News|clicked" href="/health-news"><h4 class="css-911n6p">Health News</h4></a><button class="css-1r65sl4"><span class="css-14ktbsh"><span class="css-tfky81 icon-hl-check"></span><span class="css-1huyk6v">Fact Checked</span></span></button><h1 class="css-1jisqi6">These Common Antibiotics May Hurt Your Heart, Here’s What to Know</h1><section class="css-1k7cjhy"><div class="css-4nmqvw"><div class="css-c8i40j"><div class="css-xhy9rp"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/01/200x200_George_W_Citroner.png?w=105&amp;h=105" alt=""/></div></div><div class="css-12r7hj0"> <!-- -->Written by <a class="css-0 css-1kz256u" href="/authors/george-citroner">George Citroner</a> on September 13, 2019</div></div></section><div><article class="article-body css-d2znx6 undefined"><div class="css-1u22pos"><span style="font-size:0"></span><div></div><div><figure class="css-yhe8zq"><span class="css-rwmw5v"><span class="css-mjp0j9"><picture class="css-16pk1is"><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1296x728-header-1-1296x728.jpg?w=1575 750w" media="(min-width: 1190px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1296x728-header-1-1296x728.jpg?w=1575 750w" media="(min-width: 990px)"/><source srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1296x728-header-1-1296x728.jpg?w=1845 879w" media="(min-width: 768px)"/><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1296x728-header-1-1296x728.jpg?w=1155&amp;h=1528" alt="" class="css-1lwg88w"/></picture></span><hl-share-overlay class="css-18moxll"><a class="icon-hl-pinterest css-1fquaub" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.healthline.com%2Fhealth-news%2Fcan-antibiotics-hurt-your-heart-what-to-know&amp;media=https%3A%2F%2Fpost.healthline.com%2Fwp-content%2Fuploads%2F2019%2F09%2FHands_Pills_1296x728-header-1-1296x728.jpg&amp;description=These%20Common%20Antibiotics%20May%20Hurt%20Your%20Heart%2C%20Here&#x27;s%20What%20to%20Know" target="_blank" rel="noopener noreferrer nofollow" title="Share on Pinterest" data-pin-custom="true" data-share-url="https://post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_1296x728-header-1-1296x728.jpg" data-event="|Sharebar more|Pinterest"><span class="css-8yl26h">Share on Pinterest</span></a></hl-share-overlay></span><figcaption class="css-bx4197">Researchers are studying how antibiotics can impact your heart. Getty Images</figcaption></figure></div><ul><li><strong>A common type of antibiotics called fluoroquinolones may increase the risk of certain cardiac ailments.</strong></li><li><strong>A new study found that people who took this type of drug had double the risk of certain cardiac issues.</strong></li><li><strong>This research can help doctors determine when high-risk patients should get different medication.</strong></li></ul><p>Your chances of developing a severe and potentially life-threatening heart condition can double if you take a commonly prescribed class of antibiotics, researchers find.</p><p>These antibiotics are called fluoroquinolones, and a <a href="https://www.sciencedirect.com/science/article/pii/S0735109719359789?via%3Dihub" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">new study</a> published this month finds people taking them had an increased risk of developing aortic and mitral regurgitation &mdash; a condition that could lead to heart failure.</p><p>&ldquo;This adds to the existing list of serious adverse events with fluoroquinolones, underscoring the fact that these drugs shouldn&rsquo;t be prescribed for uncomplicated community acquired infections and should only be given when absolutely necessary,&rdquo; <a href="https://pwias.ubc.ca/profile/mahyar-etminan" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Mahyar Etminan</a>, PharmD, associate professor of ophthalmology and visual sciences in the faculty of medicine at University of British Columbia (UBC), and lead study author told Healthline.</p><p>According to the <a href="https://livertox.nih.gov/Fluoroquinolones.htm" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">National Institutes of Health (NIH)</a>, this class of drug is a broad range antibiotic used against bacterial infections, such as bacterial bronchitis, pneumonia, sinusitis, and urinary tract infections.</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline0__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0"></span><h2><div><a name="FDA-and-insurance-data-analyzed">FDA and insurance data analyzed</a></div></h2><p>Etminan and team looked at data from a large U.S. private health insurance database and the Food and Drug Administration&rsquo;s (FDA) adverse reporting system.</p><p>Out of a random sample of over 9 million patients, the researchers identified 12,505 cases of valvular regurgitation with 125,020 case-control subjects.</p><p>Fluoroquinolone exposure was defined as having an active prescription for 30 days prior to the adverse event, and recent exposure as 31 to 60 days prior. The antibiotics amoxicillin and azithromycin were used for comparison.</p><p>Etminan said that while this type of antibiotic is convenient, in many cases there are other options for patients. </p><p>&ldquo;For the majority of cases, especially community-related infections, they&rsquo;re not really needed. The inappropriate prescribing may cause both antibiotic resistance as well as serious heart problems,&rdquo; Etminan said in a <a href="https://news.ubc.ca/2019/09/09/commonly-used-antibiotics-may-lead-to-heart-problems/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">statement</a>. </p><div class="swoopContainer"><div id="swoopAd"></div></div><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline1__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="2.5-times-greater-risk-of-heart-valve-condition">2.5 times greater risk of heart valve condition</a></div></h2><p>According to Etminan, this was the first time that recent exposure to fluoroquinolones was associated with an almost 2.5 times increased risk of causing blood to flow back into the heart. The risk was highest within 30 days of use.</p><p>Even those who had stopped taking the medications within the last 60 days were still 1.5 times more likely to develop heart valve trouble when compared to the amoxicillin users.</p><p>According to the <a href="https://vsearch.nlm.nih.gov/vivisimo/cgi-bin/query-meta?v%3Aproject=medlineplus&v%3Asources=medlineplus-bundle&query=fluoroquinolone" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">National Library of Medicine</a>, fluoroquinolone antibiotics include: </p><ul><li>levofloxacin (Levaquin)</li><li>ciprofloxacin (Cipro)</li><li>moxifloxacin (Avelox)</li><li>ofloxacin (Floxin)</li><li>gemifloxacin (Factive)</li><li>delafloxacin (Baxdela)</li></ul><p>Dr. <a href="https://findadoctor.slhn.org/details/212/raymond-durkin-cardiology-allentown-bethlehem" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">Raymond Durkin</a>, chairman of cardiovascular medicine for <a href="https://www.slhn.org/" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">St. Luke&rsquo;s University Health Network</a> in Bethlehem, Pennsylvania, and not associated with the study, explained that aortic and mitral regurgitation means there is leaking from those two valves respectively and it can be mild or severe.</p><p>&ldquo;When it&rsquo;s mild or moderate, people can typically live with this without symptoms and can be monitored. But when it&rsquo;s severe, it can lead to heart failure, be life-threatening, and may even require the valve to be replaced,&rdquo; Durkin said.</p><p>Dr. Jeffrey A. Jahre, Senior Vice President of Medical and Academic Affairs and infectious disease specialist at St. Luke&rsquo;s University Health Network agreed that, as with all drugs, both the benefits and hazards regarding the use of these drugs in any patient must be taken into account when they are prescribed. He emphasized that &ldquo;for most indications, there are multiple other choices that can be considered.&rdquo;</p><div class="css-umsscj"><aside class="css-0"><div><div data-empty="true" class="css-10gx9pb"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline2__slot" data-ad="true" class="css-12zon3z"></div></div></div></aside></div></div><span class="css-zya54r"></span><div class="css-0"><span style="font-size:0"></span><h2><div><a name="FDA-warns-of-other-adverse-effects">FDA warns of other adverse effects</a></div></h2><p>A recent FDA <hl-trusted-source source="Food and Drug Administration (FDA)" rationale="Governmental authority"><a href="https://www.fda.gov/drugs/drug-safety-and-availability/fda-warns-about-increased-risk-ruptures-or-tears-aorta-blood-vessel-fluoroquinolone-antibiotics" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">review</a></hl-trusted-source> finds that this class of drug can have another, very serious, impact on heart health: a potential tearing of the aorta. </p><p>&ldquo;There has been a recent added warning to fluoroquinolone antibiotics that include the potential rupture or tearing of the aorta,&rdquo; Jahre said.</p><p>He explained that this finding means physicians should be careful not to prescribe these drugs for patients &ldquo;who are at higher risk for this event.&rdquo;</p><p>&ldquo;There are also a number of other potential adverse effects that have been attributed to this class of drugs,&rdquo; he said.</p><p>In 2013, the FDA strengthened its <hl-trusted-source source="Food and Drug Administration (FDA)" rationale="Governmental authority"><a href="https://www.fda.gov/media/86575/download" target="_blank" rel="noopener noreferrer" class="content-link css-5r4717">warning</a></hl-trusted-source> that this class of antibiotic could cause a sudden and potentially permanent form of nerve damage called peripheral neuropathy. </p><p><a href="/health/peripheral-neuropathy" class="content-link css-5r4717">Peripheral neuropathy</a> symptoms depend on which nerves are affected. They&rsquo;re typically felt in the arms and legs and can include numbness, tingling, burning, or a shooting pain.</p><p>But experts advise that this risk only occurs with fluoroquinolones taken by mouth or injection. Topical formulations, which are applied to the ears or eyes, have not been found to increase this risk.</p><div id="hl-incontent-video-ad" class="css-1sxbpyw"></div><div id="div-gpt-ad-out-of-page" class="css-1h5aco8"></div><div class="css-1cg0byz"><aside class="css-0"><div><div data-empty="true" class="css-az6x7v"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="inline3__slot" data-ad="true" class="css-eykv1o"></div></div></div></aside></div></div><div class="css-0"><span style="font-size:0"></span><h2><div><a name="The-bottom-line">The bottom line</a></div></h2><p>Recent research finds that a commonly used class of antibiotics can cause a potentially serious heart valve condition.</p><p>These drugs, called fluoroquinolones, have also been found to cause other significant health issues, such as nerve damage.</p><p>Experts emphasized considering the benefits and hazards of this medication before prescribing, as there are many options available.</p></div><span class="css-zya54r"></span></article></div></div><section class="css-11iztoc"><div class="css-1eq4juu"><div class="css-npv6dx"><section class="css-1rsxomx"><div class="css-4nmqvw"><div class="css-axgnnc"><div class="css-xhy9rp"><img src="//i0.wp.com/post.healthline.com/wp-content/uploads/2020/01/200x200_George_W_Citroner.png?w=157&amp;h=157" alt=""/></div></div><div class="css-12r7hj0"> <!-- -->Written by <a class="css-0 css-1kz256u" href="/authors/george-citroner">George Citroner</a> on September 13, 2019</div></div></section></div></div><span class="css-zya54r"></span><div data-empty="true" class="css-1y1s420"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DMR1__slot" data-ad="true" class="css-1i2icgm"></div></div><div class="css-1geekmd"><h2 class="css-11kr1sc">related stories</h2><ul class="css-17mrx6g"><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/07/Prescriptions_732x549-thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous">Why Taking Antibiotics Without a Prescription Is So Dangerous</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/12/Woman_Pills_Shop-732x549-Thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic">Study Finds Probiotics After Antibiotics May Not Help Your Health</a></div></li><li class="css-qt919d"><a class="css-o0bb22" data-event="Right Rail|Widget Related Stories|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis"><lazy-image alt="" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Female_Pill_732x549-thumbnail.jpg?w=176" className="css-1e3jfij"></lazy-image></a><div class="css-bufxhs"><a class="css-1ixx31q" data-event="Right Rail|Widget Related Stories|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis">How Antibiotic Use May Raise the Risk of Rheumatoid Arthritis</a></div></li></ul></div><div class="css-h9jo37" data-dynamic-ads="true"><object type="text/html" data="about:blank" class="css-gji99s"></object></div></section></div></div><span class="css-zya54r"></span><div><div id="read-next" class="css-128bpl6"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-z468a2"><h3 class="css-4yrxt9">Read this next</h3></div><section class="css-82r5pg"></section></div></div><ul class="css-1l95nvm"><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous;engagement|bottom page content promo click index|1" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Why Taking Antibiotics Without a Prescription Is So Dangerous" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/07/Prescriptions_732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/07/Prescriptions_732x549-thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous;engagement|bottom page content promo click index|1" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous">Why Taking Antibiotics Without a Prescription Is So Dangerous</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous;engagement|bottom page content promo click index|1" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous">Researchers say taking leftover antibiotics or medication purchased online can actually make an infection worse. It also contributes to the growing…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous;engagement|bottom page content promo click index|1" href="/health-news/why-taking-an-antibiotic-without-a-prescription-is-so-dangerous">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><span class="css-zya54r"></span></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR1__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic;engagement|bottom page content promo click index|2" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="Study Finds Probiotics After Antibiotics May Not Help Your Health" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/12/Woman_Pills_Shop-732x549-Thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2018/12/Woman_Pills_Shop-732x549-Thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic;engagement|bottom page content promo click index|2" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic">Study Finds Probiotics After Antibiotics May Not Help Your Health</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic;engagement|bottom page content promo click index|2" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic">A new study out of Israel suggests probiotics might not be the most helpful way to return your gut microbiome back to normal during or after going on…</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic;engagement|bottom page content promo click index|2" href="/health-news/should-you-take-a-probiotic-while-taking-an-antibiotic">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"></section></div></div></li><li class="css-12weawj"><div class="css-stl7tm"><div class="css-1h1rean"><div class="css-1r7frvz"><div class="css-lm0pdr"><figure class="css-6b9hi2"><a class="css-yvmi2y" data-event="engagement|bottom page content promo click|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis;engagement|bottom page content promo click index|3" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis"><span class="css-1f8zf1f"><span class="css-1767n2d"><lazy-image alt="How Antibiotic Use May Raise the Risk of Rheumatoid Arthritis" src="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Female_Pill_732x549-thumbnail.jpg?w=756&amp;h=567" srcSet="//i0.wp.com/post.healthline.com/wp-content/uploads/2019/09/Female_Pill_732x549-thumbnail.jpg?w=420 200w" className="css-1o4i59"></lazy-image></span></span></a></figure><div class="css-1tmarpy"><a class="css-jtcg31" data-event="engagement|bottom page content promo click|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis;engagement|bottom page content promo click index|3" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis">How Antibiotic Use May Raise the Risk of Rheumatoid Arthritis</a><p class="css-196kqcw"><a class="css-2fdibo" data-event="engagement|bottom page content promo click|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis;engagement|bottom page content promo click index|3" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis">Researchers say the higher the use of antibiotics, the higher the risk of developing rheumatoid arthritis.</a></p><a class="css-1diicjq" data-event="engagement|bottom page content promo click|/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis;engagement|bottom page content promo click index|3" href="/health-news/how-antibiotic-use-can-raise-risk-of-rheumatoid-arthritis">READ MORE<span class="css-15xqzls icon-hl-arrow-right"></span></a></div></div></div><section class="css-1n288wl"><div data-empty="true" class="css-vhteyv"><div class="css-1hjaa0k"><span class="css-zya54r"></span></div><div id="DCMR2__slot" data-ad="true" class="css-1i2icgm"></div></div></section></div></div></li></ul></div></div></div><div class="css-i9gxme"></div><hl-adsense></hl-adsense><hl-yieldmo></hl-yieldmo><div><footer class="css-1lj8lkm"><div class="css-1vuitju"><div class="css-n10kkv"><div class="css-l0xz2x"><div class="css-14hd5u0"><hl-newsletter-cta responsiveThemes="light,,dark" source="footer_widget" subscribeEventTracking="Newsletter Acquisition|footer_widget|submit"></hl-newsletter-cta></div></div><div class="css-1g11p6g"><div class="css-12kzk7u"></div></div><div class="css-1oyb7by"><div class="css-3xheva"><div class="css-1vgy8ai"><div class="css-j6jp1c"><a class="icon-hl-new-logo-icon css-dpv9b4" data-event="|social channel footer click|undefined" href="/"></a></div><a class="icon-hl-facebook css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Facebook channel icon clicked" href="http://www.facebook.com/pages/Healthline/173263326992"></a><a class="icon-hl-twitter css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Twitter channel icon clicked" href="http://twitter.com/healthline"></a><a class="icon-hl-pinterest css-ic1fvq" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Pinterest channel icon clicked" href="http://pinterest.com/healthline/"></a><a class="icon-hl-instagram css-1nszqez" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Instagram channel icon clicked" href="http://www.instagram.com/healthline"></a><a class="icon-hl-flipboard css-xo6v6m" target="_blank" rel="noopener noreferrer" data-event="|social channel footer click|Flipboard channel icon clicked" href="https://flipboard.com/@healthline"></a></div></div><ul class="css-1uez6l2"><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer">About Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/directory/topics?ref=footer">Health Topics</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health-news?ref=footer">Health News</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/about?ref=footer#contact-us">Contact Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/advertise-with-us?ref=footer">Advertise With Us</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/about-us?ref=footer#link-AdvertisingPolicy">Advertising Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/newsletter-signup?ref=footer">Newsletters</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/careers?ref=footer">Careers</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/content-licensing">License Our Content</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/privacy-policy?ref=footer">Privacy Policy</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/health/terms-of-use?ref=footer">Terms of Use</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://act.healthline.com/lp/100902/?o_id=506&amp;tc=120226&amp;subid=plushcare_site-nav_151&amp;subid2=+where&amp;passthrough_utm_content=site-nav">Find an Online Doctor</a></li><li class="css-1dwikwf"><a class="css-u76qu6" target="_blank" rel="noopener noreferrer" href="https://privacyportal-cdn.onetrust.com/dsarwebform/79ba7c84-ebc2-4740-8d11-bf1cc4501e59/6bfe1af7-9a77-4c12-900e-3b808accdb22.html">Do Not Sell My Info</a></li><li class="css-1dwikwf"><a class="css-u76qu6" href="/privacy-settings">Privacy Settings</a></li></ul></div><div class="css-1njjr1x"><div class="css-12kzk7u"></div></div><div class="css-d9xs0l"><div class="css-p9fs6f"><div class="css-5g51o1"><a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct694855" rel="noopener noreferrer" target="_blank" class="css-1it6ai6"><lazy-image alt="This website is certified by Health On the Net Foundation. Click to verify." src="//i0.wp.com/www.honcode.ch/HONcode/Seal/HONConduct694855_s.gif?w=102&amp;h=151" className="css-tdxv2w"></lazy-image></a><div class="css-67l9cu">© 2005-2020 Healthline Media a Red Ventures Company. All rights reserved. Our website services, content, and products are for informational purposes only. Healthline Media does not provide medical advice, diagnosis, or treatment. <a class="css-p0jwkp" target="_blank" rel="noopener noreferrer" href="/additional-information">See additional information</a>.</div></div></div></div></div></div></footer></div><div id="foot-pad"></div><div id="consent-modal"></div></div><div id="ttdUniversalPixelTag51ccab2edb4c422cafb39040632e9228" style="display:none"></div><script>
 HL={"c":{"countryCode":"US","countryNumber":840,"continentCode":"NA","stateCode":"VA","consent":{"hasGlobalScope":false,"gdprApplies":false},"usPrivacyData":{"ccpaApplies":true},"isControl":false,"abSegment":"surveyWriter=false;isArticleCategoryNavMenu=true;programmaticAdDriver=false;ccpaCookieBanner=true;homepageBasicCategories=true;timeDelayPopup=false;","abId":"5a782834-7080-4ca9-b951-4ffdd41c99de","isNewId":true,"skipGDPR":true,"appB":false},"ab":{"videoAdUtmTest":false,"isVideoPrerollOff":false,"surveyWriter":false,"isArticleCategoryNavMenu":true,"programmaticAdDriver":false,"ccpaCookieBanner":true,"homepageBasicCategories":true,"timeDelayPopup":false},"ga":{"k1":"antibiotics","k2":"infectious","contentType":"News","author":"George Citroner","sponsoredProgramId":"","articleId":"wp-170844","mainContentCategoryTags":"","publishedDate":"2019-09-13","updatedDate":"2019-09-13","category":"Uncategorized","subcategory":""},"d":[]}; hlIs=!1; var googletag=googletag||{cmd:[]}; __hlConfig={"urlPrefix":"www.","tagular":{"writeKey":"wk_1Tqf7EYzOKyxm4Gvq042rU0Uky0","sourceKey":"src_1Tqf7BF96WTbG5QbUndHWIgKoFo","domainWhitelist":["www.healthline.com","act.healthline.com","frontend-stage.healthline.com","act-stage.healthline.com","activation.healthline.com","activation-stage.healthline.com"],"cookieDomain":"healthline.com"},"preamp":{"siteId":"2ahYQ7GmZHnMGlBjvg6cFP"},"metricServer":"https://pavlov-prod.healthline.com/","googleRecaptchaSiteKey":"6LdXvGQUAAAAAKpk9-N_CBurJFmn0Zh554IOOKBR","marketplaceAPI":"https://prepop.healthline.com/export/form-data/","activationHost":"https://activation.healthline.com"}; _comscore=[{"c1":"2","c2":"6035868","cs_ucfr":"1"}]; var ga=ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga('create', 'UA-26124207-1', 'auto'); function __cmp(cmd, p, cb) { if (cmd === 'getVendorConsents' || cmd === 'getConsentData') { cb(__cmp.d, !0); } else if (cmd === 'ping') { cb({gdprAppliesGlobally:!1,cmpLoaded:!0}); } else throw new Error('Invalid CMP command '+ cmd); } __cmp.d={"hasGlobalScope":false,"gdprApplies":false}; function __uspapi(cmd, apiVer, callback) { if (cmd === 'getUSPData') { callback({ version: '1', uspString: __uspapi.d.usprivacy || '1YNY' }, true); } } __uspapi.d = {"ccpaApplies":true}; var m, c = document.cookie; if (((m=c.match(/blcm=([^;]+)/)) && m[1]!=__cmp.d.metadata) || ((m=c.match(/usprivacy=([^;]+)/)) && m[1]!=__uspapi.d.usprivacy)) { location.reload(); } !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())});g.o.observe({entryTypes:['longtask']})}}(); 
</script><script>
var AdBridg = AdBridg || {cmd: []};
</script><script async="" src="//prod.adspsp.com/adb.2418030.min.js"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://www.google-analytics.com/analytics.js"></script><script>
 apstag = { init:function(){ apstag._Q.push(['i', arguments]); }, fetchBids:function(){ apstag._Q.push(['f', arguments]); }, setDisplayBids:function(){}, _Q: [], }; var initParams = { pubID: '3083', adServer: 'googletag' }; __cmp('getConsentData', null, function(consent) { if (consent.gdprApplies) { initParams.gdpr = {enabled: !0, consent: consent.metadata}; } __uspapi("getUSPData", "1", function(response) { initParams.params = { us_privacy: response.uspString }; apstag.init(initParams); }); }); 
</script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>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</script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/vendor-d98b6-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/lib-b005e-legacy.js" crossOrigin="anonymous" async=""></script><script type="text/javascript" src="https://assets.medicalnewstoday.com/_next/df1f04aa-8868-48b3-b466-fdb0ace35998/hl/pages/tabbed.js-legacy.js" crossOrigin="anonymous" async=""></script><script>
 (function(d) { var s = d.createElement("script"), el = d.getElementsByTagName("script")[0], loaded; s.async = true; s.onreadystatechange = s.onload = s.onerror = function() { if (loaded || !window.Raven) return; loaded = true; const o = {"release":"62783","environment":"prod","tags":{"environment":"prod"}}; o.whitelistUrls = [/https:\/\/assets.medicalnewstoday.com\//]; Raven.config("https://8bc674d734914b3f8179f84e9edb0faa@sentry.io/248102", o).install(); if (window.initRaven) initRaven() }; s.src = 'https://cdn.ravenjs.com/3.23.3/raven.min.js'; el.parentNode.insertBefore(s, el); })(document)
</script><script>
 window.bk_async = function() { function fn() { bk_addPageCtx('k1', 'antibiotics'); bk_addPageCtx('k2', 'infectious'); bk_addPageCtx('contentType', 'News'); bk_allow_multiple_calls=true; bk_use_multiple_iframes=true; BKTAG.doTag(76943, 10); } if (document.readyState === 'complete') { fn(); } else { window.addEventListener('load', fn); } } 
</script><script async="" src="https://tags.bkrtx.com/js/bk-coretag.js"></script><div><script type="application/ld+json">{"@context":"https://schema.org","publisher":{"@type":"Organization","name":"Healthline Media","logo":{"@type":"ImageObject","url":"https://www.healthline.com/wp-content/uploads/2019/05/Healthline-Logo-Black.png"}},"@type":"NewsArticle","headline":"These Common Antibiotics May Hurt Your Heart, Here’s What to Know","description":"Recent research finds that a commonly used class of antibiotics can cause a potentially serious heart valve condition. These drugs, called fluoroquinolones, have also been found to cause other significant health issues, like nerve damage.","keywords":"Antibiotics, heart damage, medication, heart valve condition,","author":{"@type":"Person","name":"George Citroner"},"url":"https://www.healthline.com/health-news/can-antibiotics-hurt-your-heart-what-to-know","articleSection":"Uncategorized","datePublished":"2019-09-13T12:24:00Z","dateModified":"2019-09-13T21:20:33Z","image":["https://post.healthline.com/wp-content/uploads/2019/09/Hands_Pills_732x549-thumbnail.jpg"]}</script></div><noscript><img alt="" src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6035868&amp;cv=2.0&amp;cj=1&amp;"/></noscript><span>

<!--
CMS Id: wp-170844
Client Version: 6406e9b8d3b952ae65d6540ae36a00b8dac50fb8
Build Number: 62783
--></span></body></html>